RESİMLİ NAMAZ HOCASI

...:::RESİMLİ NAMAZ HOCASI:::... ...:::RESİMLİ NAMAZ HOCASI:::...
 | Din Nedir? | Cuma Namazı ve Kılınışı
 | İman Nedir? Nasıl İman Edilir? | Bayram Namazları ve Kılınışı
 | İslam ve Mükellef | Cenaze Namazı
 | İbadet. Niçin İbadet Ediyoruz? | Kaza, Teravih ve Yolcu Namazları
 | Abdest İle İlgili Bilgiler | Sehiv Secdesi (Unutma Secdesi)
 | Abdest Alınışı (Resimli) | Oruç İle İlgili Bilgiler
 | Gusül İle İlgili Bilgiler | Zekat İle İlgili Bilgiler
 | Teyemmüm İle İlgili Bilgiler | Hac İle İlgili Bilgiler
 | Teyemmüm Yapılışı (Resimli) | Kurban İle İlgili Bilgiler
 | Namaz İle İlgili Bilgiler | Otuz İki Farz
 | Namazın Kılınışı (Resimli) | Elli Dört Farz
 | Namazda Okunan Sureler | Müslüman Çocuğuna Bazı Dini Sualler
 | Namazda Okunan Dualar | Adab-ı Muaşeret (Ahlak Kuralları)
* YAZICI, Seyfettin; Müslüman Gençlere Din Bilgisi, Diyanet Halk Kitapları - 127 ** ARIKAN, Hasan; Muhtasar İlmihal, Fazilet Neşriyat, İstanbul *** Şamil İslam Ansiklopedisi, Akit Gazetesi Yayını.


DİN
Din Nedir?
Din: Allah tarafından peygamberler aracılığı ile insanlara ulaştırılan ilahi bir kanundur. Dinin kurucusu Allah, muhatabı insanlardır.
Dinin amacı, insanları iyi ile kötüyü, doğru ile yanlışı, güzel ile çirkini bildirmektir, onları dünya ve ahiret mutluluğuna kavuşturmaktır.

İslâm Dini ve Diğer Dinler
İlk insan olan Hz. Adem (a.s.) aynı zamanda ilk peygamberdir. İnsanlığın ilk dini de Hak din'dir. Hz. Adem'den Peygamberimiz Hz. Muhammed'e kadar gelen bütün peygamberler insanlara Allah'ın birliği inancını tebliğ etmişler ve Allah'a nasıl ibadet edileceğini öğretmişlerdir.
Ancak son peygamber Hz. Muhammed'den önceki peygamberlerin tebliğ ettiği iman esasları ve dinî hükümler zamanla bozulmuş ve insanlar karanlıklar içinde kalmıştı. İnsanlığı düştüğü bu durumdan aydınlığa çıkaracak bir kurtarıcıya ihtiyaç vardı. Bunun üzerine Yüce Allah, son Peygamber Hz. Muhammed (s.a.s.) aracılığı ile bütün insanlara son ve en mükemmel din olan İslâm'ı göndermiştir.
Bu gerçek Yüce Allah tarafından Kur'an-ı Kerim'de şöyle bildirilmiştir: "Allah katında din, şüphesiz İslâmdır." (Al-i İmran Suresi, 19)
İslam'ın dışındaki dinler, Allah katında makbul değildir. Bunların insanlara bir yararı olmayacaktır. Bu konu Kur'an-ı Kerim'de şöyle açıklanmıştır: "Kim İslâm'dan başka bir din ararsa ondan asla kabul edilmeyecektir. O, ahirette de zarara uğrayanlardandır." (Al-i İmran Suresi, 85)
İslâm Dini, Allah tarafından gönderildiği gibi hiçbir değişikliğe uğramadan ve bozulmadan günümüze kadar gelmiştir. Bundan sonra da bu özelliğini koruyacaktır. İslâm, Allah katında makbul olan tek dindir. Bazı insanlar tarafından ortaya konulan dinler de vardır, ancak bu dinler, batıl ve geçersizdir. Çünkü bunlar, Allah tarafından gönderilmemiş, insanlar tarafından uydurulmuştur.

İslâm Dini'nin Özellikleri
1) Hz. Muhammed tarafından tebliğ edilen İslâm, son dindir. Ondan başka din gelmeyecek, hükümleri kıyamete kadar devam edecektir.
2) İslâm evrensel bir dindir. Önceki peygamberlerin tebliğ ettikleri dinler, belirli milletlere geldiği halde İslâm dini, bütün dünya milletlerine gönderilmiştir.
3) İslâm dini'nin hükümleri insanların ihtiyaçlarını karşılayacak şekilde mükemmeldir. Bu sebeple başka bir dine ihtiyaç kalmamıştır.
4) İslâm dini, kendinden önce Allah tarafından gönderilen peygamberleri ve ilâhi kitapları tasdik eder. Ancak o kitapların hükümlerini yürürlükten kaldırmıştır. Çünkü onlar, belirli milletlere sınırlı zamanlar için gönderilmişti. İslâm Dini ise bütün milletlere gönderilen ve kıyamete kadar değişmeden devam edecek olan Din'dir.

İslam Dininin Kaynakları
İslam dininin ilk, en önemli ve birinci kaynağı "Kur'an-ı Kerim"'dir. Dini bir konu öncelikle Kur'an-ı Kerim'de aranır.
İkinci kaynağımız, Peygamberimizin sünnetini oluşturan sözleri ve davranışlarıdır. Kur'an-ı Kerim'den sonra ikinci önemli dini kaynağımız "sünnet"tir.
Üçüncü dini kaynağımız Peygamberimizden sonra herhangi bir çağda yaşayan İslam bilginlerinin kendi zamanlarında dini bir konuda görüş birliğine varmış olmalarıdır. Buna "İcma" denir.
Dördüncü kaynağımız "Kıyas"tır. Kıyas, belirttiğimiz üç kaynakta hüküm bulunmayan bir dini hükmü başka bir dini hükme benzeterek, benzetme yolu ile sonuca varmaktır.
O halde; dinimizin dört ana kaynağı vardır: KUR'AN, SÜNNET, İCMA ve KIYAS. Bunlardan birine dayanmayan dini görüşlere değer verilmez, güvenilmez ve bu tür dini görüşlere göre hareket edilmez.


İman Nedir

İman Nedir, Nasıl İman Ederiz?
İman'ın kelime anlamı, herhangi bir şeye inanmak demektir. Dindeki anlamı ise; Peygamberimiz Hz. Muhammed (s.a.v.)'in Cebrail adındaki melek aracılığı ile Allah'tan aldığı bilgilerin doğruluğuna kesin bir imanla inanmaktır. İman iki şekilde olur: Birincisi iman edilecek konulara kısaca ve topluca inanmaktır. Böyle bir inanca "Toptan İman" denir. Kelime-i Tevhid sözünü veya Kelime-i Şehadet'i dili ile söyleyip kalbiyle doğrulayan kimse, kısaca ve toptan iman etmiş olur. Bu şekilde bir imana sahip olan kimseye "MÜ'MİN" denir.
Kelime–i Tevhid

Okunuşu: "Lâ ilâhe İllellâh, Muhammedün Rasûlüllah."
Anlamı: "Allah'tan başka tanrı yoktur. Hazreti Muhammed (s.a.s.) Allah'ın Peygamberidir."
Kelime-i Şehadet

Okunuşu: "Eşhedu en lâ ilâhe illellâh ve eşhedü enne Muhammeden abdühü ve Rasûlüh."
Anlamı: "Ben şahitlik ederim ki, Allah'tan başka Tanrı yoktur. Yine şahitlik ederim ki Hazreti Muhammed (s.a.s.) Allah'ın kulu ve Peygamberidir."

İkinci şekilde iman, inanılacak şeylere ayrı ayrı, teker teker, her bir iman konusunda geniş bilgi sahibi olarak yapılan imandır. Buna "Tafsili İman = Geniş Bir Şekilde İman" denir.
Buna göre; Allah'a, meleklerine, kitablarına, peygamberlerine, ahiret gününe, kaza ve kadere ayrı ayrı inanmak gerekir. İmanın bu altı esası "Amentû" cümlesi ile özetlenmiştir.

İman'ın Esasları Nelerdir
Ayrıntılı olarak inanılması gereken iman esasları altıdır. Bunlara iman'ın şartları da denir.

İman'ın Şartları
1– Allah'a,
2– Allah'ın Meleklerine,
3– Allah'ın Kitaplarına,
4– Allah'ın Peygamberlerine,
5– Ahiret Gününe,
6– Kadere; İster iyi, ister kötü olsun, evrendeki her şeyin ve her olayın Allah'ın bilmesi, dilemesi ve yaratmasıyla meydana geldiğine, inanmaktır.

İmanın Çeşitleri
İslam dinine göre; insanlar iman yönünden üç kısımdır.
MÜ'MİN : İman esaslarına İslam dininin öğrettiği şekilde inanan kimselere "Mü'min" denir.
KAFİR : İslam dininin öğrettiği iman esaslarını reddeden, kabul etmeyen kimselere "Kafir" denir.
MÜNAFIK : İslam dininin öğrettiği iman esaslarına inandığını sözleriyle söyleyerek "Mü'min" gibi, inanmış gibi göründüğü halde gerçekten, içten ve samimi olarak inanmayan, içi dışına uymayan kimselere "Münafık" denir.


ISLAM VE MUKELLEF

İSLAM VE İSLAM'IN ŞARTLARI
 İslam, Hz. Muhammed (s.a.v.)'in Allah'tan aldığı kesin olarak bilinen dini emir ve yasakları kalb ile doğrulayıp, bu emir ve yasakların gereği olan iş ve davranışları yapmaktır.
İslam'ın şartları beştir:
1. Allah'tan başka hiç bir ilah olmadığını, Muhammed (s.a.v.)'in Allah'ın kulu ve elçisi olduğunu kesin surette bilmek ve bunan inanmak. (Kelime-i Şehadet getirmek. - İman nedir? Nasıl İman Edilir? bölümüne bakınız!- )
2. Namaz kılmak.
3. Ramazan orucunu tutmak.
4. Zekat vermek.
5. Haccetmek.

MÜKELLEF
 Mükellef Kime Denir?
Erginlik çağına gelen akıllı insanlara mükellef denir.
Mükellef, dinin emirlerini yapmak ve yasaklarından sakınmakla sorumludur. Mükellef sayılmak için insanda iki şartın bulunması gerekir;
1– Akıllı olmak,
2– Erginlik çağına gelmek.
Akıllı olmayan deliler ile erginlik çağına gelmemiş çocuklar mükellef değildirler.
Erginlik (büluğ) çağı, çocukların vücut yapılarına ve iklim şartlarına göre değişir. Erginlik erkek çocuklarında oniki ile onbeş, kız çocuklarında dokuz ile onbeş yaşları arasında olur. Onbeş yaşını bitirdiği halde kendisinde erginlik belirtileri görülmeyen çocuklar erkek olsun, kız olsun erginlik çağına gelmiş sayılır ve dinin emir ve yasaklarına uymakla sorumlu olurlar.

Mükellefle İlgili Hükümler
Mükellefle ilgili hükümler sekizdir. Bunlara "Ef'al-i Mükellefin" denir:
 1) Farz:
Dinimizce, yapılması kesinlikle emredilen şeye farz denir. Namaz kılmak, oruç tutmak ve zekât vermek gibi.
Farzın Hükmü: Farz olan görevleri yapan, karşılığında sevab kazanır. Özürsüz olarak yapmayan azabı hak etmiş olur. Farzı inkâr eden dinden çıkar.
Farz İki Çeşittir:
a) Farz-ı Ayın: Her mükellefin yapması gereken farz demektir. Beş vakit namaz kılmak gibi.
b) Farz-ı Kifaye: Bazı mükelleflerin yapması ile diğerlerinin yapması gerekmeyen farz demektir. Cenaze namazı kılmak gibi. Bazı müslümanlar bir ölünün cenaze namazını kılarsa farz olan görev yerine getirildiğinden, diğer müslümanların ayrıca o ölü için cenaze namazı kılmaları gerekmez.
 2) Vacib:
Farz kadar kesin olmamakla beraber kuvvetli bir delil ile yapılması emredilen şeye vacib denir. Bayram namazı kılmak, fıtır sadakası vermek ve kurban kesmek gibi.
Vacibin Hükmü: Vacipleri yapan sevab kazanır. Özürsüz olarak yapmayana azap gerekir.
 3) Sünnet:
Farz ve vacipten başka Peygamberimizin ibadet niyetiyle yaptığı şeye sünnet denir.
Sünnet İkiye Ayrılır:
a) Sünnet-i Müekkede: Peygamberimizin çoğu zaman yaptığı, pek az terkettiği sünnete Sünnet-i Müekkede denir. Sabah, öğle ve akşam namazlarının sünnetleri gibi.
b) Sünnet-i Gayri Müekkede: Peygamberimizin ara sıra yaptığı sünnete Sünnet-i Gayri Müekkede denir. İkindi namazının sünneti ile yatsının ilk sünneti gibi.
Sünnetin Hükmü: Sünnetleri yapan sevab kazanır. Peygamberimizin şefaatine nâil olur. Sünneti bile bile terk edenler azarlanır.
 4) Müstehab:
Peygamberimizin bazen yapıp, bazen de yapmadığı şeye Müstehab denir. Kuşluk namazı kılmak gibi.
Müstehabın Hükmü: Müstehab olan şeyleri yapan sevab kazanır, yapmayan azarlanmaz.
 5) Mübah:
Mükellefin yapıp yapmamakta serbest olduğu şeylere mübah denir. Oturmak, yürümek ve uyumak gibi.
Mübah'ın Hükmü: Mübah'ı yapan sevap kazanmaz, yapmayan da günah işlemiş olmaz.
 6) Haram:
Dinimizce yapılması kesin olarak yasaklanan şeye Haram denir. Haksız yere adam öldürmek, hırsızlık yapmak, içki içmek, kumar oynamak, domuz eti yemek, anne ve babaya karşı gelmek gibi.
Haramın Hükmü: Haramı işleyen kimse ceza ve azabı hak etmiş olur. Allah korkusundan dolayı haramdan kaçınan sevab kazanır. Haramı inkâr eden dinden çıkar.
 7) Mekruh:
Haram kadar kesin olmamakla beraber, dinimizce yapılmaması istenen şeye mekruh denir.
Mekruh İkiye Ayrılır:
a) Kerahet-i Tahrimiyye=Harama Yakın Mekruh: Vacipleri yerine getirmemek gibi.
Hükmü: Böyle bir mekruhu işlemekten sakınan sevab kazanır. Yapan günah işlemiş olur.
b) Kerahet-i Tenzihiyye=Helâla Yakın Mekruh: Sünnet ve müstehapları yapmamak gibi.
Hükmü: Bu gibi mekruhlardan sakınanlar sevab kazanır, işleyenlere ceza gerekmez.
 8) Müfsid:
Başlanmış olan bir ibadeti bozan şeylere denir. Namaz kılarken konuşmak, oruçlu iken bilerek yiyip içmek gibi. Konuşmak namazı,yiyip içmek de orucu bozar.
Hükmü: Özürsüz olarak ve bile bile ibadeti bozmak azabı gerektirir.


ABDEST
Abdest, belli organları usulüne uygun olarak yıkamak ve meshetmek suretiyle yapılan bir temizliktir.
Abdest her şeyden önce her türlü pislik ve kirlilikten kurtulmak, yani maddî ve manevî bütün pislik ve mikroplardan uzak kalmak için İslam'ın emrettiği önemli bir ibadettir. Mikrobun en kolay ürediği yer ağızdır. Ağızdan başlayarak el, yüz ve ayakların günde beş defa temizlenmesi İslam'ın temizliğe verdiği önemi gösterir. Böylelikle İslam yüzyıllar önce temizliğin üzerinde durup insanoğlunu maddî-manevî her türlü pislik ve mikroptan korumayı hedeflemiştir. Bunun yanında abdest alan bir insan, kendini manen temiz ve rahat hisseder ve bu güzel his ve temiz duyguyla Allah'a ibadete durur. Bu da ruhun temizliğini sağlamaktadır. İnsanın yaratılış gayesi olan Allah'a kulluk böyle bir temizleme ameliyesi ile başlayınca insanoğluna vereceği zevk ve rahatlığın değeri sonsuzdur.
İnsan abdestle bedenen ve manen temizlendikten sonra Allah'ın huzuruna çıkar. Böyle bir temizlenme ile günlük bütün yorgunlukları ve yükleri geride bırakır.
Abdest almakla, dünyevî ve uhrevî bir çok fazilet ve güzellikler elde edilir. Hz. Peygamber (s.a.s.) abdestle ilgili olarak şöyle buyururlar;
"Bir müslüman abdest alıp yüzünü yıkadığında, yüzündeki azaların işlediği bütün günahları; el ve ayaklarını yıkadığında el ve ayaklarıyla işlediği bütün hata ve günaları, su damlalarıyla beraber akıp gider ve kendiside tertemiz olur. Hatta kirpik ve tırnak diplerindeki günahlarından eser kalmaz. Adap ve erkanına uymak suretiyle abest alıp kıbleye dönerek: "Eşhedü en la ilahe illallahü vahdehu la şerike leh ve eşhedü enne Muhammeden abdühü ve Rasülühü" diyen bu kul için cennet kapıları açılmıştır; o, cennet kapılarının dilediğiden içeri girer. "(Müslim Tahare, 32, 33; Tirmi Tahare, 2).
Abdestsiz Olarak Yapılması Yasak Olan Hususlar:
1- Namaz kılmak.
2- Kur'an-ı Kerim'e el sürmek.
3- Tilavet secdesi yapmak.
4- Cenaze namazı kılmak.
5- Kabe'yi tavaf etmek.

Abdestin Farzları
1 - Yüzü Yıkamak
Yüzün bir defa yıkanması farzdır. Yüzün sınırları, saçın bittiği yerden sakal veya çene altına, kulakların köklerine kadar olan bölümdür. Gözlerin içine suyun ulaştırılması gerekmez. Ancak abdest alırken gözler sıkılmaz, tamamen açık bırakılmaz. Normal bir şekilde yüz yıkanır. Dudaklar yumulduğu zaman, dışarda kalan kısımlar yüzün sınırlarıdır. Sakal, bıyık ve kaşın altına suyu ulaştırmak gereklidir.
2- Kolları Yıkamak
Parmak uçlarından kol dirseklerine kadar -dirsekler de dahil- olan kısmı bir defa yıkamak farzdır. Eğer iğne ucu kadar kuru bir yer kalırsa veya tırnağının altına suyu geçirmeyecek (hamur, boya, çamur vb.) bir madde bulunursa, abdest alınmış sayılmaz. Ancak boyacıların tırnaklarındaki boyalardan kaçınmanın mümkün olmamasından dolayı bunlar abdeste zarar vermez. Tırnaklar parmak uçlarından dışarı taşacak kadar uzamış olursa o fazlalığı da yıkamak gerekir. Bir kimse abdest aldıktan sonra bu uzamış tırnağı keserse abdestini yenilemesi gerekmez. Parmakta yüzük var ve bu geniş ise abdest alırken bunu oynatmak sünnet, eğer yüzük dar ve altına su geçirmeyecek kadar parmağa oturmuşsa onu oynatmak farzdır.
3- Başı Meshetmek
Mesh, sözlükte eli bir şeyin üzerinden geçirmek demektir. İbadet hukukunda ise suyun bir vücut organına isabet etmesidir. Başın meshedilmesindeki farz oranı alın miktarıdır. Bu miktar ise başın dörtte biridir. Meshederken üç veya daha fazla parmağı kullanmak gerekir. İki parmakla yapılan mesh caiz değildir. Başa giyilen sarık veya takke üzerine meshetmek geçerli değildir. Kadınlar da baş örtüleri üzerine meshedemezler.
4- Ayakları Yıkamak
Sağlam ve çıplak ayakları topuklarıyla birlikte bir defa yıkamak farzdır. Yaralı veya mestle örtülü ayakları yıkamaya gerek olmayıp sadece meshetmek yeterlidir. Maide Süresi 6. ayette geçen topuk topuk= ka'b, ayağın iki tarafından inak kemiğine bitişik kemiktir. Rasulullah (s.a.s.): "Vay ateşten o topukların haline... " (Buhari, İlim 30; Vudü', 27,29; Müslim, Tahare, 25-28,30; Ebû Davud, Tahare, 46) buyurduğu ve ayakların tamamen yıkanmasını emrettiği bilinmektedir. Bir kimsenin ayağında yarık varsa ve o yarığa su sızdırmayan bir ilaç sürülmüşse, o kimse ayağını yıkadığı zaman, su yarığın altına geçmezse bu durumda su, ayağa zarar verecekse abdest yerine getirilmiş sayılır ve bu caizdir. Ancak su zarar vermiyorsa abdest tam olarak alınmış sayılmaz. Dolayısıyla zarar vermediği takdirde yarıklara su ulaşacak şekilde yıkamak gereklidir.

ABDESTİN SÜNNETLERİ
1- Abdeste başlarken "Euzu ve Besmele" çekmek.
2- Abdeste niyet etmek.
3- Önce bileklere kadar elleri yıkamak.
4- Misvak kullanmak veya dişleri parmakla ovalamak.
5- Ağıza ve burna üçer defa su vermek. (mazmaza ve istinşak)
6- Kulakları, boynu mesh etmek.
7- Başın tamamını mesh etmek.
8 - Yıkanması gereken uzuvları üçer defa yıkamak.
9- Abdeste organları ara vermeden yıkayarak devam etmek.
10- Sırayı bozmamak.
11- Abdest almaya sağ taraftan başlamak

ABDESTİN EDEBLERİ
1- Abdest alırken başkasından yardım istememek.
2- Abdest alırken suyun sıçramaması için dikkatli davranmak.
3- Kıbleye doğru yönelmek.
4- Gereksiz yere konuşmamak.
5- Niyet ederken dil ile niyet etmek.
6- Her uzvu iyice ovmak.
7- Abdest dualarını okumak.
8- Kullanılmış su ile abdest almamaya dikkat etmek.
9- Her uzvu yıkarken niyeti korumakla birlikte "Bismillah" demek.
10- Kulağı meshederken serçe parmaklarının uçlarıyla kulak deliklerini meshetmek.
11- Burna ve ağıza suyu alırken sağ eli kullanmak.
12- Sol el ile sümkürmek.
13- Özür sahibi olmayan kimsenin namaz vaktinden önce abdest alması.
14- Abdest bittikten sonra kıbleye karşı ayakta kelime-i şehadet getirmek ve dua yapmak, biraz su içmek.
15- Durgun ve akarak yer değiştiren sular ile birikinti halindeki sulara ve Kıble'ye karşı abdest bozulmaz.

ABDESTİ BOZAN DURUMLAR
 1- İdrar veya dışkı yollarından yani ön ve arkadan herhangi bir şeyin çıkması. (İdrar, dışkı, yel, vedi, mezi, meni, kurt vb.)
2- Aklın idrak gücünü gideren hususlar; uyumak, bayılmak, delirmek, sarhoş olmak vs.dir. Ancak oturduğu yerde kıpırdamadan uyuyan kimsenin abdesti bozulmaz.
3- Vücudun herhangi bir yerinden kan, irin veya sarı su çıkması ve etrafına yayılması. Ağızdan akan kana bakılır, şayet bu kan tükrük kadar veya tükrükten fazla ise abdesti bozulur.
4- Ağız dolusu kusmak.
5- Cinsi münasebette bulunmak.
6- Tam olarak cinsi ilişki olmasa bile kadın ve erkeğin çıplak ve ince bir elbise ile vucutlarının veya tenasül uzuvlarının birbirine değmesi.
7- Teyemmüm yapan kimsenin su bulması.
8- Namazda sesli gülmek.

ABDESTİ BOZMAYAN DURUMLAR
1- Kişinin ön veya arka yollarından başka vücudunun herhangi bir yerinden kan çıkıp, bir damla halinde kalması.
2- Kabuk bağlamış bir yaranın kan çıkmadan kabuğunun düşmesi.
3- Yaradan, burundan yahut kulaktan bir vücud kurdunun düşmesi.
4- Tenasül uzvuna (cinsi organına) el sürmek.
5- Kadın vücudunun herhangi bir yerine dokunmak.
6- Ağız dolusu olmayan kusuntu.
7- Ağızdan çıkan balgam.
8- Oturduğu yerde veya namazda uyumak.
9- Ağlamak.


RESİMLERLE ABDEST ALINIŞI

RESİMLERLE ABDESTİN ALINIŞI

Önce kollar dirseklerin yukarısına kadar sıvanır, sonra "Niyet ettim Allah rızası için abdest almaya" diye niyet edilir. Ve "Eûzü billahi mineşşeytanirracîm Bismillahirrahmanirrahîm" okunur. | Eller bileklere kadar üç kere yıkanır. Parmak aralarının yıkanmasına dikkat edilir. Parmaklarda yüzük varsa oynatılıp altının yıkanması sağlanır. | Sağ avuç ile ağıza üç kere ayrı ayrı su alınıp her defasında iyice çalkalanır.
Sağ avuç ile buruna üç kere ayrı ayrı su çekilir. | Sol el ile sümkürülerek burun temizlenir. | Alında saçların bittiği yerden itibaren kulakların yumuşağına ve çene altına kadar yüzün her tarafı üç kere yıkanır.
Sağ kol dirseklerle beraber üç kere yıkanır. Yıkarken kolun her tarafı, kuru bir yer kalmayacak şekilde iyice ovulur. | Sol kol dirseklerle beraber üç kere yıkanır. Yıkarken kolun her tarafı, kuru bir yer kalmayacak şekilde iyice ovulur. | Eller yeni bir su ile ıslatılır. Sağ elin içi ve parmaklar başın üzerine konularak bir kere meshedilir.
Eller ıslatılarak sağ elin şehadet parmağı ile sağ kulağın içi, baş parmağı ile de kulağın dışı; sol elin şehadet parmağı ile sol kulağın içi, baş parmağı ile de kulağın arkası meshedilir. | Elleri yeniden ıstatmaya gerek olmadan geriye kalan üçer parmağın dışı ile de boyun meshedilir. | Sağ ayak üç kere topuklarla beraber yıkanır. Yıkamaya parmak uçlarından başlanır ve parmak araları iyice temizlenir.
 | Sol ayak topuklarla beraber yıkanır. Yıkamaya parmak uçlarından başlanır ve parmak araları iyice temizlenir. |
Abdest bitince ayakta ve kıbleye karşı "Kelime-i Şehadet" okunur.


GUSÜL

GUSÜL (BOY ABDESTİ)
Gusül, tepeden tırnağa kadar vücudun her tarafını hiçbir yer kuru kalmayacak şekilde yıkamaktır. Erginlik çağına gelmiş her müslüman erkeğin ve kadının şu durumlarda boy abdesti alması gerekir.
1- Cünüplük; yani cinsi münasebet, ihtilam ve ne şekilde olursa olsun meninin (sperm) şehvetle vücut dışına çıkması.
2- Hayız (kadının adet görmesi) ve nifas (lohusalık) hallerinin sona ermesi.
Bu hallerde gusletmek farzdır. Bazı durumlarda da gusletmek, sünnet veya müstehabdır. Mesela; Hac ve Umre yapmak maksadıyla Mekke ve Medine'ye girmeden önce, hac mevsiminde Mina ve Müzdelife'de bulunmadan önce; yağmur duasından önce; herhangi bir hayırlı iş için müslümanlarla bir araya gelmeden ve mübarek gecelerde gusletmek sünnet ve müstehabdır.
Namaz için alınan abdest "küçük abdest" kabul edilerek, gusle "büyük abdest" veya "boy abdesti" adı verilmektedir.
GUSLÜN FARZLARI
Guslün farzları üçtür.
1) Ağza su alıp boğaza kadar çalkalamak.
2) Buruna su çekmek ve yıkamak.
3) Tepeden tırnağa bütün vücudu yıkamak.
Vücut yıkanırken en ufak bir yerin kuru kalmamasına dikkat edilmelidir. Aksi taktirde gusül yerine gelmemiş olur. Onun için kulaklar, göbek çukuru, saç, sakal ve bıyıkların dipleri iyice yıkanır.
GUSLÜN SÜNNETLERİ
1) Gusle besmele ve niyet ile başlamak.
2) Avret yerini yıkamak ve bedenin herhangi bir yerinde pislik varsa onu temizlemek.
3) Gusülden evvel abdest almak.
4) Abdestten sonra, önce üç defa başa, sonra üç defa sağ, üç defa da sol omuza su dökerek her defasında bedeni iyice oğuşturmak.
5) Guslederken çok fazla veya çok az su kullanmaktan kaçınmak.
6) Kimsenin göremeyeceği bir yerde yıkanmak.
7) Tenha bir yerde yıkanılsa bile, avret yerini açmamak.
8) Guslederken konuşmamak.
9) Gusl bitince bedeni bir havlu ile kurutmak
10) Gusülden sonra çabucak giyinmektir.
GUSÜL ABDESTİ NASIL ALINIR?
Guslün adabı aynen abdest adabı gibidir. Gusletmek isteyen kimse önce besmele çökerek gusle niyet eder. Ellerini bileklerine kadar yıkar ve üzerinde yapışıp kurumuş bir şey varsa onları temizler. Sonra herhangi bir pislik olmasa bile avret yerlerini ve uyluklarını yıkar. Sonra sağ avucu ile ağzına bolca su alarak iyice çalkalar; bunu üç defa tekrar eder; oruçlu değilse suyun boğazına ulaşmasını sağlar. Sonra yine sağ eli ile burnuna üç defa su çekerek iyice temizler. Bundan sonra namaz abdesti gibi bir abdest alır. Şayet yıkandığı yere su toplanıyorsa, ayakları, abdest alırken değil gusülden çıkarken yıkar. Abdest aldıktan sonra, önce başına, sonra sırayla sağ ve sol omuzlarına üçer defa su döker. Her defasında vücudun her tarafını iyice oğuşturur. Hiçbir yerinin kuru kalmaması için dikkat eder. Bunun için saçlarının, sakallarının diplerine, göbeğinin içine suyun ulaşmasını sağlar. Eğer vücudunun bir yerinde, herhangi bir yaradan dolayı ilaç veya sargı varsa ve fazla su bunlara zarar verecekse, bunlann üzerinden suyu hafifçe geçirmekle yetinir; bu da zarar verirse sadece eliyle üzerini mesheder.
GUSÜLSÜZ YAPILMAYAN İŞLER
Cünüb bir kimsenin veya hayız ve nifas halindeki bir kadının bu durumdayken yapması haram olan hususlar, şunlardır:
1 - Namaz kılmak
2 - Kur'an niyetiyle Kur'an'dan bir parça okumak (ancak dua niyetiyle okumak caizdir. Ayrıca Kur'an ayetlerini çocuklara kelime kelime öğretmek, Kelime-i Şehadet getirmek, tesbih ve tekbirde bulunmakta da sakınca yoktur).
3 - Kur'an-ı Kerîm'e ve onun en ufak bir parçasına dokunmak ya da tutmak (fakat bitişik olmayan bir kılıf veya kutu içerisinde ise tutmak caizdir)
4 - Kabe-i Muazzamayı tavaf etmek ve zaruret olmadığı halde bir mescide girmek ve içinden geçmek
5 - Üzerinde ayet yazılı olan bir levhayı veya buna benzer bir şeyi tutmak.


TEYEMMÜM
 Kast etmek, yönelmek manasına gelen teyemmüm, şeriat dilinde su bulunmadığı veya bulunsa da kullanma gücü olmadığı zaman, temiz toprak cinsinden bir şeyle hadesi (abdest almak veya gusl gerektiren hal) gidermek amacıyla yapılan hareketleri dile getirir.
TEYEMMÜMÜ GEREKTİREN HALLER
1- Su, temizlenecek kimsenin bulunduğu yerden en az dört bin adım, yani üç kilometre uzakta bulunursa,
2- Suyun kullanılması durumunda hastalanma, hastalığın artması veya uzaması gibi tehlike mevcutsa,
3- Yakında bulunan suyu elde etme hususunda nefse, mala, ırz ve namusa tehlike gelme hali varsa,
4- Elde bulunan su, abdest veya gusle yetmeyecekse,
5- Suyun kullanılması halinde kendisinin, arkadaşının veya hayvanının susuzluktan helak olacağına kanaat getirilirse,
6- Kuyudan su çekmek için ip veya kova bulunmazsa,
7- Bulunan su ile abdest alındığı veya gusul edildiği takdirde bayram veya cenaze namazlarını tamamen geçirme ihtimali varsa.
TEYEMMÜMÜN FARZLARI
Niyet ve elleri toprağa vurup yüzü ve kolları mesh etmek farzdır.
TEYEMMÜMÜN SÜNNETLERİ
1- Önce besmele çekmek.
2- Uzuvları sırayla meshetmek.
3- Mesih işlemini ara vermeden yapmak.
4- Elleri yere vurduktan sonra önce ileri, sonra geri hareket ettirmek.
5- Parmakları açık bulundurmak.
6- Eller yerden kaldırıldığında avuç içlerinde toz kalmışsa birbirine vurarak silkelemek.
TEYEMMÜMÜ BOZAN HALLER
1 - Abdesti bozan veya guslü gerektiren haller teyemmümü de bozar, hükümsüz bırakır. Teyemmümü mubah kılan özrün ortadan kalkmasıyla da teyemmüm bozulur. Mesela su bulunmadığından veya hastalıktan dolayı yapılmış olan bir teyemmüm, su bulunduğu veya hastalık geçtiği anda bozulur.
2- Teyemmüm etmiş kimse, namaz içindeyken su bulursa, namazı bozulur. Abdest alıp namazı yeniden kılması gerekir.
3- Bir özürden dolayı teyemmüm eden kimse, diğer bir özre tutulsa, birinci özrü son bulmasıyla teyemmümü de son bulur. Diğer özrü için tekrar teyemmüm etmesi gerekir.


Teyemmümün Alınışı

TEYEMMÜM NASIL YAPILIR? (*)

Önce kollar abdest alacakmış gibi sıvanır. Eûzü Besmele çekilir. "Abdestsizlikten veya cünüplükten temizlenmeye" diyerek niyet edilir.
Sonra parmaklar açılır, ellerin iç kısımları temiz toprağa veya toprak cinsinden bir şeyin üzerine hafifçe vurularak, önce ileri sonra geri çekilerek sürülür.

Önce elleri sürtmek, sonra geri çekmek.
Eller kaldırılıp hafifçe birbirine vurularak silkelenir. | Yüzün her yeri bu iki elin iç kısımları ile meshedilir.
Sonra elin iç kısımları aynı şekilde tekrar toprağa vurulur. Önce sol elin baş ve işaret parmakları ayrılır, kalan üç parmağın içiyle sağ kolun iç yüzü parmak uçlarından dirseklerle beraber meshedilir.
Sol elin iç tarafıyla, sağ kolun iç yüzü meshedilir. | Sağ kolun dış tarafı da yine aynı sol elin ayrılan baş ve işaret parmağıyla meshedilir.
Aynı şekilde bu defa da sağ el kullanılarak sol kol meshedilir.
Önce, sağ elin baş ve işaret parmakları ayrılır, kalan üç parmağın içiyle sol kolun iç yüzü parmak uçlarından dirseklerle beraber meshedilir. | Sol kolun dış tarafı da aynı şekilde sağ elin ayrılan baş ve işaret parmaklarıyla meshedilir.

Böylece yüzün, ellerin ve kolların meshedilmedik hiç bir yeri bırakılmamakla, farzlarına ve sünnetlerine uygun bir teyemmüm yapılmış olur.

(*) UYSAL, Asım ve Mürşide, İzahlı Kadın İlmihali Ansiklopedisi, Uysal Kitabevi, s.157-160


NAMAZ VE NAMAZLA İLGİLİ BİLGİLER

NAMAZ
NAMAZ NEDİR?
Namaz dinin direği, ibadetlerin en üstünüdür. Yüce Allah'a karşı en önemli ibadet görevimiz günde beş defa kıldığımız namazlarımızdır. Erginlik çağına gelen, akıllı her müslümana günde beş vakit namaz kılmak farzdır.
Namaz, bizi yaratan, yaşatan, sayısız nimetleri veren yüce Allah'a karşı bir kulluk görevimizdir.
Namaz kılanlar, Allah'ın emrini yerine getirmiş, kulluk borçlarını ödemiş ve Allah'ın hoşnutluğunu kazanmış, dünya ve ahiret mutluluğuna kavuşmuş olurlar.
NAMAZIN ÇEŞİTLERİ
Namazın Farz, Vacib ve Nafile çeşitleri vardır.
1. Farz Namazlar: Beş vakit namaz ve cuma namazıdır.
2. Vacip Namazlar: Vitir ve bayram namazları, adanan na-mazlar, bozulan nafile namazların kazasıdır.
3. Nafile Namazlar: Farz ve vacip namazlardan başka kılınan diğer namazlardır.
NAMAZ VAKİTLERİ
Her işin belirli bir zamanı vardır. Günde beş defa kılınan farz namazların kılınması için yüce Allah belli vakitler tesbit etmiştir. Sabah, öğle, ikindi, akşam ve yatsı günde beş defa kılınan namazların vakitleridir.
Sabah Namazının Vakti: Sabaha karşı tan yerinin ağarmaya başlamasından, güneşin doğmasına kadar olan zamandır.
Öğle Namazının vakti : Güneş tam tepemize gelip, gölge, doğu tarafına uzanmaya başladığı vakitten itibaren -güneş tepe noktasında iken var olan gölge müstesna- herşeyin gölgesinin bir veya iki misli oluncaya kadar devam eden zamandır.
İkindi Namazının Vakti: Öğle namazı vaktinin bitiminden güneş batıncaya kadar olan zamandır.
Akşam Namazının Vakti: Güneş battıktan sonra başlayıp güneşin battığı yerde meydana gelen kızıllık kayboluncaya kadar olan zamandır.
Yatsı Namazının Vakti: Akşam namazının vakti çıktıktan sonra başlayıp sabah namazının vakti girinceye kadar devam eden zamandır.
Vitir Namazının Vakti: Vitir namazının vakti de yatsı namazının vaktidir. Ancak vitir namazı, yatsı kılındıktan sonra kılınır.
Cuma Namazının Vakti: Öğle namazının vaktidir.
Teravih Namazının Vakti: Yatsı namazının vaktidir.
Bayram Namazının Vakti: Bayram günleri sabahleyin güneşin doğuşundan yaklaşık 50 dakika geçtikten sonra başlayıp güneşin tepe noktasına gelmesine kadar devam eden zamandır.

Her namaz, kendi vakti girdikten sonra kılınır. Vakti girmeyen namaz kılınmaz. Her namazın kılınma vakti, kendi vakti girdikten sonra başlar, bir sonraki namazın giriş vaktine kadar devam eder. En iyisi her namazı vaktin ilk giriş zamanında kılmaktır.
Güneş doğarken, tepe noktasında iken, batarken hiç bir namaz kılınmaz.
Beş vakit namazın fazları ile sünnetlerinin kaçar rekat olduğu aşağıda gösterilmiştir.

NAMAZ REKATLERİ

NAMAZIN VAKTİ | SÜNNET FARZDAN ÖNCE | FARZ | SÜNNET FARZDAN SONRA | VİTİR | TOPLAM
SABAH | 2 | 2 | - | - | 4
ÖĞLE | 4 | 4 | 2 | - | 10
İKİNDİ | 4 | 4 | - | - | 8
AKŞAM | - | 3 | 2 | - | 5
YATSI | 4 | 4 | 2 | 3 | 13

NAMAZIN FARZLARI
Namazın farzları 12'dir. Bunlardan altısı namazın dışındadır, bunlara "Namazın Şartları" denir. Altısı da namazın içindedir. Bunlara da "Namazın Rükünleri" denir.
Namazın sahih olabilmesi için oniki farzın eksiksiz olarak yerine getirilmesi gerekir.

Namazın Şartları:
1) Hadesten Taharet: Hades denilen manevî kirin giderilmesi için, abdest almak, gerekli hallerde gusül yapmaktır.
2) Necasetten Taharet: Namaz kılacak kişinin, bedeninde, üzerindeki elbisede ve namaz kılacağı yerde pislik varsa bunları temizlemektir.
3) Setr-i Avret: Namaz kılacak kişinin vücudunda örtünmesi gereken yerleri örtmesi demektir.
Erkeklerin: Göbek ile diz kapağı arasını (dizkapağı dahil),
Kadınların: Yüz, el ve ayaklardan başka vücudunun her tarafını örtmeleri gerekir.
4) İstikbal-i Kıble: Namazı kıbleye dönerek kılmaktır. Kıble, Mekke şehrindeki kutsal bina olan Kâbe yönüdür. Kâbe, Hz. İbrahim ve Hz. İsmail tarafından yapılmıştır.
5) Vakit: Namazları kendi vakitleri içinde kılmaktır.Vakti gelmeden bir namazı kılmak caiz değildir.
6) Niyet: Hangi namazı kıldığını bilmek ve kalbinde hatırlamaktır. Niyetin dil ile söylenmesi sünnettir.

Namazın Rukünleri:
1) İftitah Tekbiri: Namaza başlarken tekbir almak demektir.
2) Kıyam: Namazda ayakta durmak demektir.
3) Kıraat: Namazda ayakta iken biraz Kur'an okumaktır.
4) Rükû': Namazda eller diz kapağına erişecek kadar eğilmektir.
5) Sücûd: Rükû'dan sonra ayaklar, dizler ve ellerle beraber alnı yere koymaktır.
6) Ka'de-i Ahîre: Namazın sonunda "Ettehiyyatü" okuyacak kadar oturmak demektir.

Namazın Vacibleri
1) Namaza "Allahu Ekber"sözü ile başlamak.
2) Farz namazların ilk iki rek'atında, nafile namazların her rek'atında Fatiha suresini okumak.
3) Farz namazlarının ilk iki rek'atında, vitir ve nafile namazların her rek'atında Fatihadan sonra sûre veya ayet okumak.
4) Fatihayı sureden önce okumak.
5) Secdede alın ile beraber burnu da yere koymak.
6) Üç ve dört rek'atlı namazların ikinci rek'atında oturmak (Buna ka'de-i ûlâ=birinci oturuş
7) Namazlardaki birinci oturuş ile son oturuşlarda ettehiyyatü'yü okumak.
8) Cemaatle kılındığı zaman sabah, cuma, bayram, teravih ve vitir namazlarının her rek'atında, akşam ve yatsı namazlarının ilk iki rek'atında imamın fatiha ve sureyi açıktan, öğle ve ikindi namazlarında ise, gizlice okuması.
9) İmama uyan cemaatin fatiha ve sureyi okumayıp susması.
10) Vitir namazında kunut tekbiri almak ve kunut dualarını okumak.
11) Bayram namazlarında alınan ilâve tekbirler.
12) Ta'dili erkân, yâni ayakta iken dosdoğru, rükûda dümdüz olmak (Kadınlar biraz meyilli dururlar), rükûdan kalkınca iyice doğrulmak, iki secde arasında tam oturmak.
13) Namazın sonunda sağa ve sola selâm vermek.
14) Namazda yanılma olursa sehiv secdesi yapmak.

Namazın Sünnetleri
1) Beş vakit namaz ile Cuma Namazı için ezan ve kamet getirmek
2) İftitah tekbirini alırken elleri yukarıya kaldırmak
3) Sübhaneke ve Eûzu-Besmele'yi sessizce okumak
4) Sağ eli sol el üzerine koymak
5) Fatiha'dan sonra gizlice 'amin' demek
6) Rükû ve secdeye eğilip kalkarken alınan tekbirler
7) Rüku ve secde tesbihleri. ( Rukû'da üç defa "SÜBHANE RABBİYE'L AZÎM" ve her iki secdede üçer defa SÜBHANE RABBİYE'L ÂLÂ" demek.)
8) Rukü'dan doğrulunca "SEMİALLAHU LİMEN HAMİDEH" ve hemen arkasından "RABBENA LEKE'L HAMD" demek.
9) Kıyamda bir özür bulunmadığı takdirde iki ayağın arasını dört parmak kadar açık bulundurmak.
10) Rukü'da parmaklar açıK olarak dizleri tutmak, dizleri, dirsekleri dik ve sırtı baş ile dümdüz halde bulundurmak.
11) Secdeye varırken önce dizleri, sonra elleri, sonra yüzü vere koymak. Secdeden kalkarken önce yüzü, sonra elleri, sonra dizleri kaldırmak.
12) Tahiyyatı sessizce okumak
13) Selama sağdan başlamak
14) Sütre edinmek (Önü açık yerde namaz kılarken önüne sütre koymak)

Namazı Bozan Şeyler
1) Namazda konuşmak.
2) Birşey yemek veya içmek.
3) Kendi işiteceği kadar gülmek (yanındakilerin işiteceği kadar gülerse abdesti de bozulur.)
4) Birine selâm vermek veya verilen selâmı almak.
5) Göğsünü kıbleden çevirmek.
6) Dünyaya âit bir şeyden veya bir ağrıdan dolayı ağlamak "ah" demek. (Allah korkusundan dolayı ağlamak namazı bozmaz.)
7) Öksürüğü yok iken öksürmeye çalışmak. (Elde olmayarak normal gelen öksürük namazı bozmaz.)8) Namazda bir iş yapmaya çalışmak.
9) Bir şeye üflemek.
10) Kur'an'ı, manası bozulacak şekilde yanlış okumak.
11) Ayeti mushaf'a bakarak (yüzünden) okumak.
12) Namazda abdesti bozulmak.
13) Teyemmüm eden kimsenin namazda suyu görmesi, mesh müddetinin namazda bitmesi
14) Sabah namazını kılarken güneşin doğması.
15) Cemaatle namazda kadınlarla erkeklerin arada bir perde olmadan yanyana bir safta kılması.
16) Namazda örtünmesi gereken yerlerin açılması ve bu açılmanın bir rükûn yapacak kadar süre devam etmesi.
17) Bayılmak, çıldırmak...

Namazın Mekruhları
1) Sıkışık abdestle namaz kılmak
2) Namazda elbise veya bir başka yerle oynamak
3) Namazda bir yere dayanmak
4) Gerinmek veya esnemek
5) Parmakları çıtlatmak
6) Özürsüz bağdaş kurmak
7) İnsan yüzüne karşı kılmak
8) Başı açık kılmak
9) Kıraatta, Kur'an-ı Kerimdeki sıraya uyulmaması. Bir sure atlamak
10) Erkeklerin secde ederken kollarını tamamıyla yere döşemeleri
11) Tek ayak üzerinde durmak veya bir ayağı yerden kesmek ve diğerine dayanmak
12) Namazda daha selam vermeden terleri veya yüze dokunmuş olan toprakları silmek
13) Namaz içinde, verilen selamı el veya baş işaretleriyle almak
14) İkinci rekatta birinci rekata göre daha uzun okumak
15) Yanmakta olan ateşe doğru namaz kılmak....


RESİMLERLE NAMAZIN KILINIŞI

Örnek olarak sabah namazının iki rek'at farzının kılınışı resimlerle anlatılmış, erkek ve kadınların farklı hareketleri belirtilmiştir. İki rek'atli bir namazdaki hareketler ile diğer namazlardaki hareketler arasında fark olmadığından onların resimlerle anlatılmasına gerek duyulmamıştır.

SABAH NAMAZININ FARZININ KILINIŞI
Birinci Rek'at:
1) Ayakların arası dört parmak açıklıkta ve parmak uçları kıbleye doğru gelecek şekilde ayakta kıbleye dönülür.
2) İkamet getirilir. (Erkekler için)
Niyet:
3) "Niyet ettim Allah rızası için bugünkü sabah namazının farzını kılmaya" diye niyet edilir.
İftitah Tekbiri:
4) "Allahü Ekber" diyerek iftitah tekbiri alınır.

RESİM-1
Erkekler tekbir alırken; ellerin içi kıbleye ve parmaklar normal açıklıkta bulunur. Başparmaklar, kulak yumuşağı hizasına gelecek şekilde eller yukarıya kaldırılır.

RESİM-2
Kadınlar tekbir alırken; ellerinin içi kıbleye karşı, parmaklar normal açıklıkta ve parmak uçları omuz hizasına gelecek şekilde ellerini yukarıya kaldırır.

Kıyam:
 5) Tekbirden sonra eller bağlanır. Ayakta iken secde edilecek yere bakılır.
6) Ayakta sırasıyla:
a- Sübhaneke,
b- Eûzü-besmele,
c- Fatiha Sûresi,
d- Kur'an'dan başka bir sûre daha okunur.

RESİM-3
Erkekler, sağ elin avucu, sol elin üzerinde ve sağ elin baş ve küçük parmakları sol elin bileğini kavramış olarak ellerini göbek altında bağlarlar.

RESİM-4
Kadınlar, sağ el sol elin üzerinde olacak şekilde ellerini göğüs üstüne koyarlar. Erkeklerde olduğu gibi sağ elin parmakları ile sol elin bileğini kavramazlar.
Rükû:
7) "Allahü Ekber" diyerek rükûa varılır ve burada üç defa "Sübhâne Rabbiye'l-azim" denilir. Rükû'da iken ayakların üzerine bakılır.

RESİM-5
Erkekler, rükûda, parmakları açık olarak elleri ile dizlerini tutup sırtını dümdüz yaparlar. Dizlerini ve dirseklerini dik tutarlar.

RESİM-6
Kadınlar, rükûda, sırtlarını biraz meyilli tutarak erkeklerden daha az eğilirler. Ellerini (parmaklarını açmayarak) dizleri üzerine koyarlar ve dizlerini biraz bükük bulundururlar.
Rükûdan Kalkış:
8) "Semiallâhü limen hamideh" diyerek rükûdan kalkılır ve ayakta "Rabbenâ leke'l-hamd" denilir.

RESİM-7
Erkeklerin, rükûdan kalkıp doğrulması.

RESİM-8
Kadınların, rükûdan kalkıp doğrulması.
Secde:
9) "Allahü Ekber" diyerek secdeye varılır. Secdeye inerken önce dizler, sonra eller, daha sonra da alın ve burun yere konur. Secdede baş iki elin arasında ve hizasında bulunur. Secdede iken ayaklar kaldırılmaz. Secdede burun kenarlarına bakılır. Burada üç kere "Sübhâne Rabbiye'l-â'lâ" denilir.

RESİM-9
Erkekler, secdede dirseklerini yanlarından uzak, kollarını yerden kalkık bulundururlar. Ayaklar, parmaklar üzerinde dik tutulur ve parmak uçları kıbleye gelecek şekilde yere konur.

RESİM-10
Kadınlar, secdede kollarını yanlarına bitişik halde bulundururlar. Ayaklar, parmaklar üzerine dik tutulur ve parmak uçları kıbleye gelecek şekilde yere konur.
İki Secde Arası Oturuş:
10) "Allahü Ekber" diyerek başını secdeden kaldırıp diz üstü oturulur. Otururken, parmaklar dizlerin hizasına gelecek şekilde eller uylukların üzerine konur ve kucağa bakılır. Burada "Sübhânellah" diyecek kadar kısa bir an oturulur.

RESİM-11
Erkekler, sol ayağını yere yayarak onun üzerine oturur, sağ ayak parmakları kıbleye yönelmiş durumda dik tutulur.

RESİM-12
Kadınlar, ayaklarını yatık olarak sağ tarafına çıkarır ve öylece otururlar.
11) "Allahü Ekber" diyerek ikinci defa secdeye varılır ve üç defa "Sübhâne Rabbiye'l-â'lâ" denilir.
12) "Allahü Ekber" diyerek secdeden ayağa (ikinci rek'ata) kalkılır ve eller bağlanır. (Resim : 3-4)
Secdeden kalkarken; Önce baş, sonra eller, daha sonra eller dizler üzerine konularak, dizler yerden kaldırılır.
İftitah tekbirinden itibaren buraya kadar yapılanlara "bir rek'at" denir.

İkinci Rek'at:
1) Ayakta sırasıyla;
a- Besmele,
b- Fatiha sûresi,
c- Kur'an'dan başka bir sûre daha okunur.
2) Birinci rek'atte olduğu gibi "Allahü Ekber" diyerek rükûa varılır ve üç kere "Sübhâne Rabbiye'l-azim" denilir.
(Resim: 5-6)
3) "Semiallâhü limen hamideh" diyerek ayağa kalkılır ve ayakta "Rabbenâ leke'l-hamd" denilir. (Resim : 7-8)
4) "Allahü Ekber" diyerek secdeye varılır. Burada üç kere "Sübhâne Rabbiye'l-â'lâ" denilir. (Resim: 9-10)
5) "Allahü Ekber" diyerek secdeden kalkılıp dizler üzerine oturulur. Burada "Sübhânellah" diyecek kadar kısa bir an oturulur. (Resim: 11-12)
6) Sonra "Allahü Ekber" diyerek ikinci defa secdeye varılır ve üç kere "Sübhâne Rabbiye'l-â'lâ" denilir.
 Ka'de-i ahire (Namazın sonunda oturuş):
7) "Allahü Ekber" diyerek secdeden kalkıp oturulur. Otururken, el parmakları dizlerin hizasına gelecek şekilde eller uylukların üzerine konur ve kucağa bakılır.
8) Oturuşta sırasıyla;
a- Ettehiyyatü,
b- Allahümme salli,
c- Allahümme bârik,
d- Rabbenâ âtina.... duaları okunur.

RESİM-13
Erkekler, sol ayağını yere yayarak onun üzerine oturur, sağ ayak parmakları kıbleye yönelmiş durumda dik tutulur.

RESİM-14
Kadınlar, ayaklarını yatık olarak sağ tarafa çıkarır ve öylece otururlar.
Sağ tarafa selâm verilişi:
9) Önce başını sağa çevirerek "Esselâmü aleyküm ve rahmetûllâh" denir. Selâm verirken omuzlara bakılır.

RESİM-16
Erkeklerin, sağ tarafa selâm verişi.

RESİM-17
Kadınların, sağ tarafa selâm verişi.
Sol tarafa selâm verilişi:
10) Sonra başını sola çevirerek "Esselâmü aleyküm ve rahmetûllâh" denilir. Böylece iki rek'at namaz tamamlanmış olur.

RESİM-18
Erkeklerin, sol tarafa selâm verişi.

RESİM-19
Kadınların, sol tarafa selâm verişi.
DUA
Dua ederken, eller göğüs hizasına kaldırılır. Elle göğe doğru açılarak avuçların içi yüze doğru biraz meyilli tutulur ve iki elin arası açık bulundurulur.

RESİM-20
 Dua eden bir erkek çocuğu

RESİM-21
 Dua eden bir kız çocuğu


CUMA NAMAZI

Cuma Namazı
Cuma namazı, dördü ilk sünnet, ikisi farz ve dördü de son sünnet olmak üzere on rek'attır.Cuma günleri öğle vaktinde kılınır ve o günün öğle namazının yerine geçer. Cuma namazının farzı cemaatle kılınır. Tek başına kılınmaz.

Cuma Namazı Kimlere Farzdır
Cuma namazının bir kimseye farz olması için, müslüman, akıllı ve erginlik çağına gelmiş olmaktan başka altı şartın daha bulunması gerekir.

Cuma Namazının Farz Olmasının Şartları:
1) Erkek olmak (Kadınlara farz değildir.)
2) Hür ve serbest olmak.
3) Mukîm olmak. (Yani misafir olmamak)
4) Sağlıklı olmak. (Cuma namazına gidemeycek şekilde hasta olmamak)
5) Kör olmamak.
6) Ayakları sağlam olmak
Bu şartlar kendisinde olmayan kişiye cuma namazı farz değildir. Ancak bu durumda olan bir kimse câmiye gidip cumayı kılarsa o günün öğle namazının yerine geçer.
Cuma namazının sahih olması için de altı şart lâzımdır.

Cuma Namazının Sahih Olmasının Şartları :
1) Cumanın öğle vaktinde kılınması.
2) Namazdan önce hutbe okunması.
3) Cuma kılınan yerin herkese açık olması
4) İmamdan başka en az üç erkek cemaat bulunması.
5) Cuma namazını kıldıranın, devletin (yetkili makamın) görevlendirdiği veya izin verdiği bir kişi olması.
6) Cuma kılınacak yerin şehir veya şehir hükmünde olması.

Cuma Namazı Nasıl Kılınır
Cuma günü öğle vakti ezan okunduktan sonra, önce dört rek'at olan ilk sünneti kılınır. Bunun niyeti şöyledir: "Niyet ettim Allah rızası için bugünkü cuma namazının ilk sünnetini kılmaya."
Cumanın ilk sünnetinin kılınışı aynen öğle namazının dört rek'at sünneti gibidir. Sünnet kılındıktan sonra câminin içinde bir ezan daha okunur ve imam minbere çıkarak hutbe okur. Hutbe bitince ikamet getirilir ve cumanın iki rek'at farzı cemaatle kılınır. İmamın arkasındaki cemaat şöyle niyet eder: "Niyet ettim Allah rızası için bugünkü cuma namazının farzını kılmaya, uydum imama."
Farzdan sonra cumanın dört rek'at son sünneti kılınır. Bunun kılınışı da cumanın ilk sünneti gibidir. Niyeti şöyledir: "Niyet ettim Allah rızası için cumanın son sünnetini kılmaya."
Cuma namazı böylece tamamlanmış olur.
Bundan sonra dileyen dört rek'at "Zuhri Âhir=son öğle" ile iki rek'at da vakit sünneti kılar.
Son öğle namazına: "Niyet ettim Allah rızası için vaktine yetişip henüz kılamadığım son öğle namazını kılmaya" diye niyet edilir. Bu son öğle namazı, öğlenin dört rek'at farzı gibi kılınmakla beraber sünnetlerde olduğu gibi dört rek'atın hepsinde fatihadan sonra sûre okunması daha iyidir.
İki rek'at vakit sünnetine de şöyle niyet edilir: "Niyet ettim Allah rızası için vaktin sünnetini kılmaya." Bu namaz da sabah namazının sünneti gibi kılınır.


BAYRAM NAMAZLARI
Müslümanların yılda iki dinî bayramı vardır:
1) Ramazan Bayramı.
2) Kurban Bayramı
Cuma namazı farz olan kimselere, bayram namazlarını kılmak vacibdir. Bayram namazı iki rek'attır. Cemaatla kılınır. Bayram namazlarında ezan okumak, ikamet getirmek yoktur. Bayram hutbesi sünnettir ve namazdan sonra okunur. Cuma hutbesi ise farzdır namazdan önce okunur.
Diğer namazlardan farklı olarak bayram namazlarının birinci rek'atında üç, ikinci rek'atında da üç kere olmak üzere fazladan altı tekbir alınır. Bunlara "Zevaid tekbirleri" denir.

Bayram Namazlarının Kılınışı
Ramazan Bayramı Namazı:
Birinci rek'at:
1) Cemaat düzgün sıralar hâlinde imamın arkasında yer alır ve "Niyet ettim Allah rızası için Ramazan Bayramı namazını kılmaya, uydum imama" diye niyet eder.
2) İmam "Allahü Ekber" deyip ellerini yukarıya kaldırınca, cemaat de imamın peşinden "Allahü Ekber" diyerek ellerini yukarıya kaldırıp göbeği altına bağlar.
3) Hem imam, hem de cemaat gizlice "Sübhâneke"yi okur. Bundan sonra üç kere tekbir alınır. Tekbirlerin alınışı şöyledir:
Birinci Tekbir: İmam yüksek sesle, cemaat da onun peşinden gizlice "Allahü Ekber" diyerek (iftitah tekbirinde olduğu gibi) ellerini yukarıya kaldırıp sonra aşağıya salıverirler. Burada kısa bir süre durulur.
İkinci Tekbir: İkinci defa "Allahü Ekber" denilerek eller yukarıya kadırılıp yine aşağıya salıverilir ve burada da birincide olduğu kadar durulur.
Üçüncü Tekbir: Sonra yine "Allahü Ekber" denilerek eller yukarıya kaldırılır ve aşağıya salıverilmeden bağlanır.
4) Bundan sonra imam, gizlice "Eûzü-Besmele", açıktan fatiha ve bir sûre okur. (Cemaat bir şey okumaz, imamı dinler.)
5) Rükû ve secdeler yapılarak ayağa (İkinci rek'ata) kalkılır ve eller bağlanır.

İkinci Rek'at:
6) İmam gizlice Besmele, açıktan da fatiha ve bir sûre okur. Sûre bitince imam yüksek sesle, cemaat da içinden (birinci rek'atta olduğu gibi) üç kere daha tekbir alır, üçüncü tekbirden sonra eller bağlanmadan, dördüncü tekbir ile rükûa varılır sonra da secdeler yapılarak oturulur.
7) Oturuşta, imam ve cemaat, "Ettehiyyatü, Allâhümme salli, Allâhümme bârik ve Rabbenâ âtina..." duasını okuyarak önce sağa, sonra sola selâm verip namazı bitirirler. Namazdan sonra hutbe okunur.

Kurban Bayramı Namazı:
1) "Niyet ettim Allah rızası için kurban bayramı namazını kılmaya, uydum imama" diye niyet edilir.
Niyetten sonrası aynen Ramazan bayramı namazı gibi kılınır. Namaz bitince hutbe okunur.

TEŞRİK TEKBİRLERİ
Kurban bayramı'nda arefe günü sabah namazından sonra başlayıp 4. günü ikindi namazının sonunda bitmek üzere her farz namazın sonrasında bir defa tekbir getirilir. Bu vaciptir. Bu getirilen tekbirlere teşrik tekbiri denir.
"Allahu ekber Allahu ekber lailahe illallahu vallahu ekber Allahu ekber velillahil hamd."


CENAZE NAMAZI
Cenaze namazı, vefat eden din kardeşlerimiz hakkında dua olmak üzere bir farz-ı kifayedir. Cenaze namazının kılınması için araran şartlar şunlardır:
1- Ölenin müslüman olması. Müslüman olduğu bilinmeyen, bu hususta hali gizli olan kimsenin cenaze namazı kılınmaz. Ölenin müslüman olduğuna şahid ve delil lazımdır. Bu delil de onun hayatta iken İslam'a tabi olduğu ve İslam'ın icaplarını yerine getirdiği başkaları tarafından görülen, bilinen kişi olmasıdır. Binaenaleyh biz cenaze namazını kılacağımız kimseyi ibadet ederken saflarımız arasında görmeliyiz.
2- Ölünün yıkanarak temiz kefene sarılmış olması
3- Ölünün, imam ve cemaatın önünde olması
4- Ölünün tamamının veya bedeninin çoğununun, mevcut olması. Eğer bedeninin çoğu gitmiş veya başsız olarak yarısı varsa namazı kılınmaz, yıkanmaz. Bir beze sarılarak gömülür.
Cenaze namazı dört tekbir ve kıyamla eda edilir. Bu namazda secde ve rüku yoktur.
CENAZE NAMAZININ KILINIŞI
İmam, ölünün göğsü hizasında durur. Cemaat da arkasında saf tutar. Cemaata ölünün erkek veya kadın olduğu duyurulur, ona göre niyet edilir. Yani "Allah için namaza meyyit için duaya, er kişi (veya hatun kişi) niyetine uydum hazır olan imama" diye kalben niyet edip tekbir alınır. İlk tekbiri alırken eller kulağın hizasına kaldırılır, bağlanır. Sübhaneke, "ve celle senâüke" ile okunur. Bundan sonra eller kaldırılmadan ikinci bir tekbir alınır. Bu tekbirleri imam aşikar, cemaat ise gizli alır. "Allahümme salli ve Allahümme barik...." okunur. Bundan sonra üçüncü tekbir alınır. Cenaze duası okunur. Cenaze duasını bilmeyenler burada "Allahümme innâ nestaiynüke..."yi yani kunut duasını veya dua niyeti ile Fatiha-i şerifeyi okurlar. Daha sonra dördüncü tekbir alınır; selam verilir.


KAZA - TERAVİH - YOLCU NAMAZLARI

KAZA NAMAZI
Bir namazı vaktinde kılmaya "Eda", vakti çıktıktan sora kılmaya da "Kaza" denir. Namazı bile bile, özürsüz olarak vaktinden sonraya bırakmak büyük günahtır. Namaz, kaza edilmekle yerine getirilmiş olur. Ancak vaktinden sonraya bırakıldığı için Cenab-ı Haktan af dilemek lâzımdır.
Beş vakit namazın farzları ile vitir namazı kaza edilir, vakit çıktıktan sonra sünnetler kaza edilmez. Yalnız sabah namazını vaktinde kılamayan kimse, aynı gün büyük kuşluk vaktine kadar farz ile birlikte sünneti de kaza eder. Kaza namazı kılmak için belirli bir vakit yoktur. Gündüz ve gece her zaman kılınır. Yalnız üç mekruh vakitte, yani güneş doğarken, güneş tam tepe noktasında iken ve güneş batarken kılınmaz.
Geçmiş namazları kaza ederken hangi günün hangi vaktinin namazı olduğunu bilemezse: "Niyet ettim Allah rızası için kazaya kalan son sabah namazının farzını kılmaya" diye niyet eder, diğer namazlar için de, kazaya kalan son öğle, son ikindi, son akşam, son yatsı, son vitir namazı diye niyet eder.

TERAVİH NAMAZI
Yalnız Ramazan'da her gün yatsı namazından sonra kılınır. Ramazan'da teravih kılmak sünnettir. Teravihten sonra vitir namazı kılınır. Teravih namazı 20 rekattir. Yalnız veya cemaatle kılınabilir. 2 rekatte bir veya 4 rekatte bir selam verilerek kılınabilir. 2 rekatte bir selam vererek kılmak daha faziletlidir.
Teravih naması 2 rekatta bir selam verilerek kılındığında aynen sabah namazının sünneti gibi kılınır. 4 rekatta bir selam verilerek kılındığında ikindi namazının sünneti gibi kılınır.

YOLCU NAMAZI
Onbeş günden az oturmak niyetiyle, yaya veya orta yürüyüşte onsekiz saatlik (90 kilometrelik) veya daha uzak yolculuğa çıkanlar dinde "YOLCU" sayılır.
90 kilometrelik bu yolculuğu trenle, uçakla, vapurla yapanlar da yolcu sayılırlar.
Dinimiz, yolcular için bazı kolaylıklar göstermiştir. Şöyle ki:
a) Yolcular 4 rekatlı farz namazları iki rekat olarak kılar.
b) Vakitte darlık varsa sünnetler kılınmayabilir.
c) Ramazanda dilerlerse ramazan oruçlarını tutmayıp bir başka zamana bırakabilirler.
d) Ayaklarına giydikleri "Mest"e 3 gün süre ile (72 saat) meshedebilirler.
Dinimizde güçlük yoktur. Yüce Allah'a ibadeti gücümüz yettiğince yaparız. Yolculara, hastalara ve özürlülere tanınan kolaylıklar bu sebeptendir.


SEHİV SECDESİ

Sehiv Secdesi
Sehiv Secdesi Hangi Hallerde ve Ne Zaman Yapılır
a) Namazda farzlardan birinin unutularak geciktirilmesi.
b) Vaciblerden birinin unutularak geciktirilmesi veya unutularak yapılmaması hallerinde sehiv secdesi yapılır.
Namazdaki bu eksikliği gidermek için namazın sonunda sehiv secdesi yapmak vacibtir. Farzlardan birinin unutularak veya bile bile yapılmaması hâlinde namaz bozulacağı için sehiv secdesi ile tamamlanamaz, namazın yeniden kılınması gerekir. Vaciblerden herhangi birinin bilerek terkedilmesi durumunda sehiv secdesi yapılmaz, namazın yeniden kılınması gerekir.

Sehiv Secdesi Nedir, Nasıl Yapılır?
Namazın sonunda iki defa secde yapıp oturmak ve bu oturuşta Ettehiyyatü, Allahümme salli ve Allahümme barik'i okuyup selâm vermeye sehiv secdesi denir. Sehiv secdesi şöyle yapılır:
Namazın son oturuşunda yalnız Ettehiyyatü okunarak sağ tarafa selam verildikten sonra: "Allahü Ekber" diyerek secdeye varılır. Burada üç kere "Sübhâne Rabbiye'l-â'lâ" denilir. Sonra "Allahü Ekber" denilerek kalkılıp oturulur, tekrar "Allahü Ekber" diyerek ikinci defa secdeye varılır ve üç kere "Sübhâne Rabbiye'l-â'lâ" söylenir ve "Allahü ekber" diyerek kalkılıp oturulur. Bu oturuşta, "Ettehiyyatü, Allahümme salli, Allahümme bârik ve Rabbenâ âtinâ..." duaları okunarak önce sağa, sonra sola selâm verilir. Buna sehiv secdesi denir.


Namaz Duaları

NAMAZDA OKUNAN BAZI SÛRELER (*)

Fatiha Sûresi

Okunuşu: Elhamdü lillâhi rabbil'alemin. Errahmânir'rahim. Mâliki yevmiddin. İyyâke na'budü ve iyyâke neste'în, İhdinessırâtel müstakîm. Sırâtellezine en'amte aleyhim ğayrilmağdûbi aleyhim ve leddâllîn.

Anlamı: Hamd, âlemlerin Rabbi, merhametli olan, merhamet eden ve Din Günü'nün sahibi olan Allah'a mahsustur. (Allahım!) Ancak sana kulluk eder ve yalnız senden yardım dileriz. Bizi doğru yola, nimete erdirdiğin kimselerin, gazaba uğramayanların, sapmayanların yoluna eriştir.

Fil Sûresi

Okunuşu: Elem tera keyfe fe'ale rabbüke biashâbilfîl. Elem yec'al keydehüm fî tadlîl. Ve ersele aleyhim tayran ebâbîl. Termîhim bihicâratin min siccîl. Fece'alehüm ke'asfin me'kûl.
Anlamı: (Ey Muhammed! Kâbe'yi yıkmaya gelen) Fil sahiblerine Rabbinin ne ettiğini görmedin mi? Onların düzenlerini boşa çıkarmadı mı? Onların üzerine, sert taşlar atan sürülerle kuşlar gönderdi. Sonunda onları, yenilmiş ekin gibi yaptı.

Kurayş Sûresi

Okunuşu: Li'î lâfi Kurayş'in. Îlâfihim rihleteşşitâi vessayf. Felya'büdû rabbe hâzelbeyt. Ellezî et'amehüm min cû'in ve âmenehüm min havf.
Anlamı: Kureyş kabilesinin yaz ve kış yolculuklarında uzlaşması ve anlaşması sağlanmıştır. Öyleyse kendilerini açken doyuran ve korku içindeyken güven veren bu Kâbe'nin Rabbine kulluk etsinler.

Mâun Sûresi

Okunuşu: Era'eytellezî yükezzibü biddîn. Fezâlikellezî, yedu'ulyetîm. Ve lâ yehüddü alâ ta'âmilmiskîn. Feveylün lilmüsallîn. Ellezîne hüm an salâtihim sâhûn. Ellezîne hüm yürâûne. Ve yemne'ûnelmâ'ûn.

Anlamı: (Ey Muhammed!) Dini yalan sayanı gördün mü? Öksüzü kakıştıran, yoksulu doyurmaya yanaşmayan kimse işte odur. Vay o namaz kılanların haline ki: Onlar kıldıkları namazdan gâfildirler. Onlar gösteriş yaparlar. Onlar basit şeyleri (ödünç) dahi vermezler.

Kevser Sûresi

Okunuşu: İnnâ a'taynâkelkevser. Fesalli lirabbike venhar. İnne şânieke hüvel'ebter.

Anlamı: (Ey Muhammed!) Doğrusu sana pek çok nimet vermişizdir. Öyleyse Rabbin için namaz kıl, kurban kes. Doğrusu adı, sanı ortadan kalkacak olan, sana kin tutan kimsedir.

Kâfirûn Sûresi

Okunuşu: Kul yâ eyyühel kâfirûn. Lâ a'büdü mâ ta'büdûn. Ve lâ entüm âbidûne mâ a'büd. Ve lâ ene âbidün mâ abedtüm. Ve lâ entüm âbidûne mâ a'büd. Leküm dînüküm veliye dîn.
Anlamı: (Ey Muhammed!) De ki: Ey inkârcılar! Ben sizin taptıklarınıza tapmam. Benim taptığıma da sizler tapmazsınız. Ben de sizin taptığınıza tapacak değilim. Benim taptığıma da sizler tapmıyorsunuz. Sizin dininiz size, benim dinim banadır.

Nasr Sûresi

Okunuşu: İzâ câe nasrullahi velfeth. Ve raeytennâse yedhulûne fî dinillâhi efvâcâ. Fesebbih bihamdi rabbike vestağfirh. İnnehû kâne tevvâbâ.
Anlamı: (Ey Muhammed!) Allah'ın yardımı ve zafer günü gelip, insanların Allah'ın dinine akın akın girdiklerini görünce, Rabbini överek tesbih et; O'ndan bağışlama dile, çünkü O, tevbeleri daima kabul edendir.
Tebbet Sûresi
Okunuşu: Tebbet yedâ ebî lehebin ve tebb. Mâ eğnâ anhü mâlühû ve mâ keseb. Seyeslâ nâren zâte leheb. Vemraetühû hammâletelhatab. Fî cî dihâ hablün min mesed.
Anlamı: Ebû Leheb'in elleri kurusun; kurudu da! Malı ve kazandığı kendisine fayda vermedi. Alevli ateşe yaslanacaktır. Karısı da, boynunda bir ip olduğu halde ona odun taşıyacaktır.
İhlas Sûresi
Okunuşu: Kul hüvellâhü ehad. Allâhüssamed. Lem yelid ve lem yûled. Ve lem yekün lehû küfüven ehad.
Anlamı: (Ey Muhammed!) De ki: O Allah bir tektir. Allah her şeyden müstağni ve her şey O'na muhtaçtır. O doğurmamış ve doğmamıştır. Hiç bir şey O'na denk değildir.
Felak Sûresi
Okunuşu: Kul e'ûzü birabbilfelak. Min şerri mâ halak. Ve min şerri ğasikın izâ vekab. Ve min şerrinneffâsâti fil'ukad. Ve min şerri hâsidin izâ hased.
Anlamı : (Ey Muhammed!) De ki: Yaratıkların şerrinden, bastırdığı zaman karanlığın şerrinden, düğümlere nefes eden büyücülerin şerrinden, hased ettiği zaman hasedçinin şerrinden, tan yerini ağartan Rabbe sığınırım.
Nâs Sûresi
Okunuşu: Kul e'ûzü birabbinnâsi. Melikinnâsi. İlâhinnâs. Mir şerrilvesvâsilhannâs. Ellezî yüvesvisü fî sudûrinnâsi. Minelcinneti vennâs.
Anlamı: (Ey Muhammed!) De ki: İnsanlardan ve cinlerden ve insanların gönüllerine vesvese veren o sinsi vesvesecinin şerrinden, insanların Tanrısı, insanların hükümranı ve insanların Rabbi olan Allah'a sığınırım.

(*) Önemli Açıklama: Kur'an okumasını bilmeyenlere ezberlemede kolaylık olsun diye sûre ve duaların okunuşları Türk harfleri ile de yazılmıştır. Ancak, Kur'an harflerindeki bazı harflerin Türk alfabesindeki karşılıkları olmadığından sûre ve duaların yeni harflerle doğru olarak öğrenilmesi mümkün değildir. Bu sebeple sûre ve duaları, iyi bilen bir öğreticinin ağzından dinleyerek yanlışsız öğrenmek gerekir. Namazın farzlarından biri de Kur'an okumaktır. Manası bozulacak şekilde Kur'an'ın yanlış okunması halinde namazın bozulacağı düşünülürse, namaz surelerini doğru ezberlemenin önemi daha iyi anlaşılır.


Namaz Duaları

NAMAZDA OKUNAN DUALAR

Sübhaneke

Sübhânekellâhümme ve bi hamdik ve tebârakesmük ve teâlâ ceddük (ve celle senâük*) ve lâ ilâhe ğayrük)
* Ve celle senâük yalnızca cenaze namazlarında kullanılır.
Allah'ım! Sen eksik sıfatlardan pak ve uzaksın. Seni daima böyle tenzih eder ve överim. Senin adın mübarektir. Varlığın her şeyden üstündür. Senden başka ilah yoktur.

Ettehiyyâtü

Ettehiyyâtü lillâhi vessalevâtü vettayibât. Esselâmü aleyke eyyühen-Nebiyyü ve rahmetüllahi ve berakâtühüh. Esselâmü aleynâ ve alâ ibâdillâhis-Sâlihîn. Eşhedü en lâ ilâhe illallâh ve eşhedü enne Muhammeden abdühû ve Rasülüh.
Dil ile, beden ve mal ile yapılan bütün ibadetler Allah'a dır. Ey Peygamber! Allah'ın selamı, rahmet ve bereketleri senin üzerine olsun. Selam bizim üzerimize ve Allah'ın bütün iyi kulları üzerine olsun. Şahitlik ederim ki, Allah'tan başka ilah yoktur. Yine şahitlik ederim ki, Muhammed, O'nun kulu ve Peygamberidir.

Allâhümme Salli

Allâhümme salli alâ Muhammedin ve alâ âli Muhammed. Kemâ salleyte alâ İbrahime ve alâ âli İbrahim. İnneke hamidün mecîd.
Allah'ım! Muhammed'e ve Muhammed'in ümmetine rahmet eyle; şerefini yücelt. İbrahim'e ve İbrahim'in ümmetine rahmet ettiğin gibi. Şüphesiz övülmeye layık yalnız sensin, şan ve şeref sahibi de sensin.

Allâhümme Barik

Allâhümme barik alâ Muhammedin ve alâ âli Muhammed. Kemâ barekte alâ İbrahîme ve alâ âli İbrahim. İnneke hamidün mecîd.
Allah'ım! Muhammed'e ve Muhammed'in ümmetine hayır ve bereket ver. İbrahim'e ve İbrahim'in ümmetine verdiğin gibi. Şüphesiz övülmeye layık yalnız sensin, şan ve şeref sahibi de sensin.

Rabbenâ âtina

Rabbenâ âtina fid'dünyâ haseneten ve fil'âhirati haseneten ve kınâ azâbennâr. Birahmetike yâ Erhamerrahimîn
Allah'ım! Bize dünyada iyilik ve güzellik, ahirette de iyilik, güzellik ver. Bizi ateş azabından koru.

Rabbenâğfirlî

Rabbenâğfirlî ve li-vâlideyye ve lil-Mü'minine yevme yekûmü'l hisâb.
Ey bizim Rabbimiz! Beni, anamı ve babamı ve bütün mü'minleri hesap gününde (herkesin sorguya çekileceği günde) bağışla.

Kunut Duaları

Allâhümme innâ nesteînüke ve nestağfirüke ve nestehdik. Ve nü'minü bike ve netûbü ileyk. Ve netevekkelü aleyke ve nüsni aleykel-hayra küllehü neşkürüke ve lâ nekfürüke ve nahleu ve netrükü men yefcürük.
Allahım! Senden yardım isteriz, günahlarımızı bağışlamanı isteriz, razı olduğun şeylere hidayet etmeni isteriz. Sana inanırız, sana tevbe ederiz. Sana güveniriz. Bize verdiğin bütün nimetleri bilerek seni hayır ile öğeriz. Sana şükrederiz. Hiçbir nimetini inkar etmez ve onları başkasından bilmeyiz. Nimetlerini inkar eden ve sana karşı geleni bırakırız.
Allâhümme iyyâke na'büdü ve leke nüsalli ve nescüdü ve ileyke nes'a ve nahfidü nercû rahmeteke ve nahşâ azâbeke inne azâbeke bilküffâri mülhık.
Allahım! Biz yalnız sana kulluk ederiz. Namazı yalnız senin için kılarız, ancak sana secde ederiz. Yalnız sana koşar ve sana yaklaştıracak şeyleri kazanmaya çalışırız. İbadetlerini sevinçle yaparız. Rahmetinin devamını ve çoğalmasını dileriz. Azabından korkarız, şüphesiz senin azabın kafirlere ve inançsızlara ulaşır.


ORUÇ

ORUÇ VE FAYDALARI
Ramazan ayında oruç tutmak İslam'ın beş şartından biridir. Oruç, niyet ederek tan yerinin ağarmasından itibaren güneş batıncaya kadar yememek, içmemek ve cinsi ilişkide bulunmamak suretiyle yerine getirilen bir ibadettir.
Peygamberimiz oruç tutanlar için şu müjdeyi veriyor: "Kim inanarak ve mükafatını Allah'tan bekleyerek Ramazan orucunu tutarsa geçmiş günahları bağışlanır."(El-Buhari, Savm:7)
Oruç,ancak Allah'ın hoşnutluğunu kazanmak için tutulur. Oruç, iyi bir irade terbiyesidir: İnsanlara iyi huylar ve ahlak güzelliği sağlar, insanı olgunlaştırır. Oruç, aynı zamanda müslümanı günah işlemekten ve cehennem ateşinden koruyan bir kalkandır. Acıma duygusunu geliştirir, sağlığımızın korunmasına yardımcıdır, nimetlerin değerini bildirir, olaylar karşısında sabırlı olmayı öğretir.
Yüce Allah bir hadisi kudsîde "Oruç benim içindir, o'nun mükafatını da ben veririm" buyurmuştur (Müslim, Siyam;30).
RAMAZAN ORUCU VE ORUÇ ÇEŞİTLERİ
Ramazan orucu müslüman, akıllı ve ergenlik çağına gelmiş kimselere farzdır. Ramazan orucu, kameri aylardan Ramazan ayının bazen 29, bazen 30 gün sürmesine göre 29 veya 30 gün olarak tutulur.
Oruçlarda niyet önemlidir. Niyet kalp ile olur. Geceleyin imsaktan önce veya imsak vaktinde ertesi gün oruç tutacağını kalbinden geçiren bir müslüman o günün orucuna niyet etmiş olur. Oruç tutmak düşüncesi ile sahur yemeğine kalkan kimse de oruca , niyet etmiş sayılır. Ancak oruç tutan kimsenin hem içinden niyet etmesi, hem de dili ile "Niyet ettim Ramazan'ın yarınki orucuna" diye söylemesi daha iyi olur.
Beş çeşit oruç vardır:
1. FARZ ORUÇ: Ramazan orucunun edası ve kazası farzdır. Keffaret oruçlarının tutulması da farzdır.
2. VACİP ORUÇ: Adak oruçları ile bozulan nafile orucun kaza edilmesi vaciptir.
3. SÜNNET ORUÇ: Kamerî aylardan Muharrem ayının 9-10 veya 10-11. günlerinde oruç tutmak sünnettir.
4. MÜSTEHAP ORUÇ: Kameri ayların 13. 14. 15. günleri ile her haftanın Pazartesi ve Perşembe günleri, Şevval ayında 6 gün oruç tutmak müstehaptır.
5. MEKRUH ORUÇ: İki türlü mekruh oruç vardır:
a) Muharrem ayının sadece 10. günü, yalnız Cuma veya Cumartesi günleri oruç tutmak, iki orucu iftar etmeksizin birbirine eklemek veya senenin tamamını oruçlu geçirmek "TENZÎHEN MEKRUH"tur.
b) Ramazan bayramının birinci günü ile Kurban Bayramının 4 günü oruç tutmak "TAHRÎMEN MEKRUH"tur.
RAMAZAN'DA ORUÇ TUTAMAYANLAR NE YAPARLAR?
Oruç tutmayacak kadar hasta olanlar, hastaya bakanlar, Ramazan ayında yolculuk yapanlar, gebe veya emzikli olanlar, aşırı yaşlılar ve düşkünler, aybaşı hali veya loğusalık halinde bulunan kadınlar Ramazan ayında oruç tutmazlar. Bunlardan:
a) Aybaşı hali veya loğusalık halinde olan kadınlar ile emzikli ve gebe olan kadınlar, bu özürleri sona erdikten sonra ve Ramazan ayı dışında oruçlarını kaza ederler.
b) Yolcular, yolculukları bitince oruçlarına başlarlar. Ramazan ayında tutamadıkları oruçlarını Ramazan ayından sonra tutarlar.

ORUCA NE ZAMAN VE NASIL NİYET EDİLİR
Orucun sahih olması için niyet etmek şarttır. Niyetsiz oruç makbul değildir.
Ramazan orucuna, akşamdan itibaren kuşluk vaktine kadar niyet edilebilir. Şöyle ki:
Normal olarak oruca, sahur yemeğini yedikten sonra niyet edilir. Ancak sahurda uyanamayıp yeme içme zamanının bittiği imsak vaktinden sonra kalkan bir kimse, güneş doğmuş olsa bile, kuşluk vaktine kadar o günün orucuna niyet edebilir. Yeter ki, imsak vaktinden sonra orucu bozacak bir şey yapmasın.
Sahura kalkmak istemeyen bir kimse, akşamdan sonra yarının orucuna niyet edebilir, geceleyin kalkıp tekrar niyet etmesi gerekmez. Ramazan ayında tutulamayan orucu, başka günlerde kaza ederken niyetin geceleyin «tan yeri ağarmadan önce» yapılması gerekir. Keffaret oruçları da böyledir. Bu oruçlara imsaktan sonra niyet edilmez.
Niyet esasen kalp ile olur. Yani geceleyin, yarın oruç tutacağını kalbinden geçiren kimse niyet etmiş demektir. Oruç tutmak düşüncesi ile sahur yemeğine kalkan kimsenin bu düşüncesi de niyettir. Oruca kalp ile niyet etmek yeterlidir. Ancak kalp ile yapılan bu niyeti dil ile söylemek daha iyidir. Bu sebeple, oruç tutacak olan kimse, hem içinden niyet etmeli, hem de dili ile: "Niyet ettim Ramazan-ı şerifin yarınki orucuna" diye söylemelidir.

ORUÇ NASIL TUTULUR
Oruç, imsâk vaktinde başlar. Oruca niyet eden kimse bu vakitten itibaren herhangi bir şey yiyemez, içemez ve orucu bozan şeyleri yapamaz. Bu durum akşam güneş batıncaya kadar devam eder. Güneş battıktan sonra yiyip içmek sûretiyle orucunu açar. İşte niyet ederek, imsâk vaktinden akşam güneş batıncaya kadar yememek, içmemek, ve orucu bozan şeylerden sakınmakla bir günlük oruç tutulmuş olur.

ORUCU BOZUP KAZA VE KEFFARET GEREKTİREN HALLER
Oruçlu olduğunu bildiği halde kasden;
1- Yemek, içmek, (ister gıda maddesi, isterse ilaç olsun)
2- Cinsi ilişkide bulunmak.
3- Sigara içmek
Orucu bozar, kaza ve keffareti gerektirir.
Kaza: Bozulan orucun yerine gününe gün oruç tutmaktır.
Keffaret: Bozulan bir gün orucun yerine iki ay veya altmış gün peşpeşe oruç tutmaktır.
Ramazan ayında niyet ederek oruca başlayan bir kimse özürsüz olarak bile bile yiyip içse veya cinsi ilişkide bulunsa orucu bozulur. Bozulan bu orucun gününe gün kaza edilmesi, ayrıca oruç özürsüz olarak ve bile bile bozulduğu için de keffaret tutması gerekir.
Başlanan bir orucu bilerek bozmanın dünyadaki cezası keffarettir. Yani altmış gün birbiri ardınca oruç tutmaktır. Herhangi bir sebeple keffaret orucuna ara verilir veya eksik tutulursa yeniden başlayıp altmış günü kesintisiz tamamlamak lazımdır. Kadınlar keffaret orucu tutarken araya giren âdet günlerini tutmazlar, âdet halleri bitince ara vermeden temiz günlerinde oruca devam ederek altmış günü tamamlarlar.

ORUCU BOZUP YALNIZ KAZAYI GEREKTİREN ŞEYLER
1) Yenmesi mutad olmayan ve ilaç olarak da kulanılmayan şeyleri yutmak, (toprak, kağıt, pamuk gibi)
2) Buruna ilaç çekmek,
3) Kulağın içine yağ damlatmak,
4) Abdest esnasında ağzına ve burnuna su alırken kendi elinde olmayarak boğazına su kaçmak,
5) Ağzına aldığı renkli ipliğin boyası tükrüğe geçip, boyanan bu tükrüğü yutmak,
6) Zorla orucu bozulmak,
7) Ağız dolusu kusmak, (Kendi isteği ile)
8) Akşam vakti girmediği halde, akşam oldu zannederek iftar etmek,
9) İmsak vakti geçtiği halde, İmsak'a daha vardır zannederek yemek.
10) Kendi iradesi olmaksızın ağzına kar ve yağmur tanesi kaçan ve bunu yutmak
11) Meşru bir özür sebebiyle; makadından şırınga (iğne) yaptırmak

ORUCU BOZMAYAN ŞEYLER
1) Oruçlu olduğunu unutarak yemek, içmek, (unutarak yiyip içerken oruçlu olduğunu hatırlarsa hemen ağzını yıkayıp oruca devam eder, oruçlu olduğunu hatırladıktan sonra boğazından aşağıya bir şey geçerse orucu bozulur.)
2) Kulağına su kaçmak,
3) Göze ilaç damlatmak,
4) Gece yıkanması gerekirken sabahleyin yıkanmak,
5) Kendi isteği olmayarak kusmak,
6) İhtilâm olmak, (yani uyurken cünüplük hali meydana gelmek)
7) Kan aldırmak,
8) Kendi isteği olmayarak boğazına toz, duman girmek,
9) Ağzındaki tükrüğü yutmak.
10) Yemeksizin herhangi bir maddenin tadını boğazında hissetmesi
11) Nohut tanesinden daha küçük olan ve dişler arasında bulunan yiyeceği yutmak.

ORUÇLUYA MEKRUH OLAN HUSUSLAR
1- Bir şeyi dilinin ucuyla gereksiz yere tatmak
2- Lüzumsuz yere bir şey çiğnemek
3- Sakız çiğnemek
4- Kendisinden emin olmayan bir kişinin hanımını öpmesi, boynuna sarılması, kucağına alması.
5- Tükrüğü ağızda biriktirip yutmak
6- Kan aldırmak
7- Kendini zayıf düşüreceğini tahmin ettiği yorucu bir işte çalışmak.
8- Ağzına su alıp çalkalamak

Fıtır Sadakası
Borcundan ve aslî ihtiyaçlarından başka en az nisab miktarı malı (80.18 gr. altın) veya onun değerinde parası olan müslümanın fıtır sadakası vermesi vacipdir. Buna kısaca "Fitre" denilir. Fıtır sadakasının vacip olması için zekâtta olduğu gibi malın üzerinden bir yıl geçmesi ve artıcı nitelikte olması şart değildir.
Fitre, Ramazan ayında fakirlere verilen bir sadakadır. Bayramdan önce verilmesi iyidir. Bayram günü veya daha sonra da verilebilir. Dini ölçülere göre zengin olan kimsenin, hem kendisinin, hem de erginlik çağına gelmemiş olan çocuklarının fitrelerini vermesi vaciptir.

Fitre Şu Dört Cins Yiyecek Maddesinden Aşağıdaki Miktarlarda Verilir:

Cinsi: Miktarı:
1– Buğday 1460 Gram
2– Arpa 2920 Gram
3– Kuru üzüm 2920 Gram
4– Hurma 2920 Gram

Bu gıda maddelerinin kendileri verilebileceği gibi para olarak değerleri de verilir. Hangisi fakirin yararına ise onu vermek daha uygundur. Bir fitre yalnız bir fakire verilir, ikiye bölünmez. Bir fakire birden fazla fitre verilebilir. Fitre niyet edilerek verilir. Ancak bunun fitre olduğunu fakire söylemek gerekmez. İçinden niyet etmesi yeterlidir.
Zekât hangi fakirlere verilirse fitre de onlara verilir. Bir özürden dolayı ramazanda oruç tutmayanlar da, nisap miktarı mal veya paraya sahip iseler fitrelerini vermekle yükümlüdürler.
Varlıklı müslümanlar fitre vermek suretiyle fakirlere bayram sevincini tattırırlar. Böylece, hem borcunu ödemiş, hem de sevap kazanmış olurlar. Fitre vermek, orucun kabul edilmesine, ölümün şiddetinden ve kabir azabından kurtulmaya vesile olur.


ZEKAT
İslâmın beş şartından dördüncüsü zekât vermektir. Hicretin ikinci yılında oruçtan önce farz olmuştur. Mal ile yapılan ibadettir.
Zekât, dini ölçülere göre zengin olan müslümanların seneden seneye malının ve parasının kırkta birini fakir olan müslümanlara vermesidir.

Zekâtın Faydaları
Zekât, kalbi cimrilik hastalığından, malı fakirin hakkından temizleyen, zenginlerde şefkat ve merhamet duygularını geliştiren bir ibadettir. Zekât sayesinde fakirlerin kalbindeki haset ve kıskançlık ortadan kalkar. Kendilerine yardım eden zenginlere karşı sevgi ve saygı meydana gelerek toplumda birlik ve kardeşlik kuvvetlenmiş olur.
İslâm Dini, toplumun dertlerini tedâvi eden, ihtiyaçlarını karşılayan birçok esaslar getirmiştir. Allah'ın emri olan zekât, bir sosyal yardımlaşma sistemidir. Zekât malın büyümesini ve bereketlenmesini sağlar. Zekâtı verilen serveti, yok olmaktan, kötü insanların zararından Allah korur. Sevgili Peygamberimiz şöyle buyuruyor: "Mallarınızı zekât ile koruyunuz." (et-Terğib ve't-Terhib, c.I, s.520)

Zekat Kimlere Farzdır?
Zekat, Müslüman, erginlik çağına gelmiş, akıllı, hür ve dinen zengin sayılan kimselere farzdır.
Dinen zengin sayılanlar, borcundan ve aslî ihtiyaçlarından başka "NİSAP MİKTARI" malı olan kimselerdir.
ASLÎ İHTİYAÇ: Oturulan ev, giyim eşyası, binek arabası, ticaret için olmayan kitaplar, sanatın icrası için gerekli aletler ve ailenin bir yıllık nafakasıdır.
NİSAP: Dinimizin koyduğu bir zenginlik ölçüsüdür. Bu ölçüye göre: Aslî ihtiyacından başka 81 gram altını, 561 gram gümüşü veya bu miktarlar karşılığı parası veya ticaret malı bulunan, kırk koyun veya keçiye, otuz sığıra veya beş deveye sahip olan müslümanlar "NİSAP MİKTARI" mala sahip olmuş sayılırlar.
Asli ihtiyaçtan başka bu miktarlarda mala sahip olduktan sona tam bir yıl geçince zekat farz olur.

Zekât Kimlere Verilir?
Zekât verilecek kimseler şunlardır:
1) Fakirler: Dini ölçülere göre zengin sayılmayan, nisab miktarı malı olmayan kimselerdir.
2) Yoksullar: Hiçbir şeyi olmayanlar.
3) Borçlular: Borcundan fazla nisab miktarı mala sahip olmayanlar.
4) Yolcu: Memleketinde malı olduğu halde yolda parasız kalan, elinde bir şey bulunmayan kimselerdir. (Bunlara memleketlerine varacak kadar zekât verilebilir.)
5) Allah Yolundakiler: Bunlar cihad veya hac için yola çıkıp parasız kalanlar ile işini gücünü bırakıp kendisini ilme vermiş olan kimselerdir.
Zekatın öncelikle fakir olan yakın akrabaya, komşulara, hemşehrilere verilmesi daha sevaplıdır.

Zekât Kimlere Verilmez?
1) Ana, baba, büyük ana ve büyük babalara,
2) Oğluna, oğlunun çocuklarına,kızına, kızının çocuklarına ve bunlardan doğan çocuklara,
3) Zenginlere,
4) Müslüman olmayanlara,
5) Karı-koca birbirlerine.

Zekatın Ödenmesi
 Paranın her 40 liradan bir lirası zekat olarak fakire verilecektir. Canlı hayvanların zekatı nev'ine göre değişir. Koyunda: kırkta bir; devede: beş devede bir koyun, sığırda: otuzda bir danadır.


HAC
Hac ve Önemi
İslâm şartlarının beşincisi hac'dır. Hac,belli zamanda, belirli yerleri özel bir şekilde ziyaret etmektir.
Hicretin dokuzuncu yılında farz olmuştur. Hac hem mal, hem de beden ile yapılan bir ibadettir. Belirli şartları taşıyan müslümanların ömründe bir defa hacca gitmesi farzdır. Allah'ın her emrinde olduğu gibi haccın farz kılınmasında da bir çok hikmetler ve faydalar vardır.
Çeşitli ülkelerden mukaddes topraklara gelen, dilleri ve renkleri ayrı olan müslümanların tek gaye etrafında bir araya gelmesi ve hep birlikte Allah'a yönelmesi İslâm kardeşliğini güçlendirir. Müslümanların birbiri ile tanışmalarını, birbirlerinin dert ve sıkıntılarına çare bulmalarını sağlar.
Zengin-fakir her seviyede müslümanın ihrama girerek aynı kıyafet içinde bulunması insanlara eşitlik fikrini aşılar, mahşer gününü hatırlatır.
Sevgili peygamberimizin doğup büyüdüğü, İslâm dini'nin cihana yayılmaya başladığı kutsal yerleri görmek ruhlara manevi bir heyecan verir, dini duyguları kuvvetlendirir. Kutsal yerlerde insan kendisini Allah'a daha yakın hisseder, yaptığı ibadetlere kat kat fazla sevab verilir. Allah rızası için hac vazifesini yapan ve insanlara kötülük etmekten sakınanların (kul hakları hariç) birçok günahı bağışlanır. Bu konuda peygamber Efendimiz şöyle buyurmuştur:
«Kim Allah için hacceder de kötü söz ve davranışlardan sakınırsa, annesinin onu doğurduğu günkü gibi günahlarından arınmış olarak döner.» (Riyazü's-Salihin, c.II, s. 521)

Hac Kimlere ve Ne Zaman Farzdır
Aşağıdaki şartları taşıyanlara hacca gitmek farz olur:
1) Akıllı olmak,
2) Erginlik çağına gelmiş olmak,
3) Müslüman olmak,
4) Hür olmak,
5) Haccın farz olduğunu bilmek. (Bu şart müslüman olmayan ülkelerde müslümanlığı kabul edenler içindir. İslâm ülkelerinde yaşayan müslümanlar için haccın farz olduğunu bilmemek özür değildir.)
6) Zorunlu ihtiyaçlardan başka hacca gidip dönünceye kadar kendisinin ve bakmakla yükümlü olduğu aile fertlerinin geçinebileceği maddi güce sahip olmak.
7) Durumuna uygun bir vasıta ile hac yolculuğunu yapabilmesi için vasıta ve yol masraflarını karşılayacak parası olmak.
8) Hac vazifesini yapabilecek zamana yetişmiş olmak.
Saydığımız bu şartlardan başka hac vazifesini bizzat yapmak için şu şartların da bulunması gerekir. Bunlara haccın edasının şartları denir.

Haccın Edasının Şartları:
1) Vücutça sağlıklı olmak, (Kör, kötürüm ve hac yolculuğuna dayanamayacak derecede hasta ve yaşlı olmamak.)
2) Hacca gitmesine bir engel bulunmamak, (Hapiste olmak gibi)
3) Yol güvenliği olmak,
4) Kadının yanında kocası veya evlenmesi caiz olmayan bir mahremi bulunmak.
5) Kocası ölmüş veya boşanmış olan kadınların iddet süreleri bitmiş olmak.
Bu saydığımız şartlara sahip olan bir kimsenin önündeki ilk hac mevsiminde hacca gitmesi farz olur.
Haccın Vacipleri (*)
1 - Müzdelife'de vakfe.
2 - Safa ile Merve tepeleri arasında sa'y etmek
3 - Cemreleri taşlamak (Şeytan taşlamak)
4 - Saçları traş etmek veya kısaltmak
5 - Sader (veda) tavafını edâ etmek
Haccın Sünnetleri (*)
Kudûm tavafı yapmak, erkeklerin kudûm ve ziyâret tavafında remel yapmaları (Reml: Adımları kısaltıp, omuzları silkerek çalımlı bir şekilde yürümektir. Tavafın ilk üç şavt'ında yapılır), Safa ile Merve arasında sa'y ederken, orada bulunan iki direk arasında erkeklerin süratlice geçmeleri, Bayram gecelerinde Mina'da yatmak, arefe günü, güneş doğduktan sonra Mina'dan Arafat'a gitmek, Müzdelife'den Mina'ya bayram günü sabahı, henüz güneş doğmadan hareket etmek, Müzdelife'de gecelemek ve cemreler arasında (Şeytan taşlama esnasında) tertibe riayet etmektir.

Umre
Umre, belirli bir zamana bağlı olmadan usulüne göre ihrama girdikten sonra tavaf etmek, sa'y yapmak ve traş olmaktan ibarettir.
Umre sünnettir. Umre için belirli bir zaman yoktur. Arefe ve onu izleyen kurban bayramı günleri olmak üzere yılda beş günün dışında her zaman umre yapılabilir.

(*) Bu bölümler, Yusuf KERİMOĞLU "Emanet ve Ehliyet", Hac Bahsi kitabından alınmıştır.


KURBAN
Kurban, ibadet niyeti ile belirli zamanda, belirli nitelikleri taşıyan hayvanı, Allah'ın hoşnutluğunu kazanmak amacı ile kesmektir. Kurban kesmek, mali bir ibadettir. Allah'a bir şükran, bir teşekkür borcudur. Kurban kesen, Allah'a yaklaşmış, O'nun hoşnutluğunu kazanmış olur.
Kurban kesmek mal ile yapılan bir ibadettir ve vacibtir. Hicretin ikinci yılında emredilmiştir.
Zenginlerin, kestikleri kurban etlerinden fakirleri yararlandırması, müslümanlar arasında sevgi ve kardeşlik duygularını güçlendirir. Varlıklı insanlarla birlikte yoksullar da sevinir. Kurbanla gelen bu sevinç toplumun huzur ve mutluluğunu arttırır.
Sevgili peygamberimiz: «Kim (mal) genişliği bulur da kurban kesmezse bizim mescidimize yaklaşmasın.» (et-Terğib ve't-Terhib, c.II, s.155) buyurarak kurban kesmenin zenginler için önemli bir görev olduğunu belirtmiştir.

Kimler Kurban Keser
Aşağıdaki şartları taşıyan kimselerin kurban kesmesi vaciptir:
1) Müslüman olmak,
2) Akıllı olmak,
3) Erginlik çağına gelmiş olmak,
4) Hür olmak,
5) Mukim olmak (Yani misafir olmamak),
6) Nisab miktarı mal veya paraya sahip olmak. (Kurban nisabında mal ve paranın üzerinden bir senenin geçmesi şart değildir.)
Kurban kesiminin vakti, kurban bayramının birinci, ikinci ve üçüncü günüdür. Üçüncü günün akşamından sonra kurban kesilmez.

Hangi Hayvanlar Kurban Edilir
Hayvanlardan sadece koyun, keçi, sığır,manda ve deve kurban edilir. Bunlardan koyun ile keçi bir yaşını, sığır ve manda iki yaşını, deve beş yaşını bitirmiş olmalıdır. Ancak, koyun altı ayını tamamladığı halde bir yaşını doldurmuş gibi gösterişli olursa kurban edilebilir. Keçi için böyle bir durum yoktur, bir yaşını doldurması şarttır.
 Koyun ve keçi bir kişi için kurban olur. Sığır, manda ve deve birden yedi kişiye kadar ortaklaşa kurban edilebilir.

Evla olan kişinin kurbanını kendisi kesmesidir. Ancak, kendi beceremezse başkasını vekil eder ve niyet edip kesilirken kurbanına bakar, şahit olur.
Kurbanın eti üçe taksim edilir. Bir parçası kendi ailesine nafaka, ikinci parçası ahbab-ı yarana ziyafet, üçünçü parçası da fakirlere sadaka olarak verilir.
Kurban derisi satılamaz. Evde seccede yapılabilir, ya da fakirlere veya hayır kurumlarına bağışlanabilir.


Otuziki Farz

OTUZİKİ FARZ

İMANIN ŞARTLARI
1- Allah'ın varlığına ve birliğine inanmak.
2- Allah'ın meleklerine inanmak.
3- Allah'ın kitablarına inanmak.
4- Allah'ın peygamberlerine inanmak.
5- Ahiret gününe inanmak.
6- Kadere, hayır ve şerrin yaratıcısının Allah (Celle Celâlühû) olduğuna inanmak.

İSLAMIN ŞARTLARI
1- Kelime-i şehadet getirmek.
2- Namaz kılmak.
3- Oruç tutmak.
4- Zekat vermek.
5- Haccetmek.

ABDESTİN FARZLARI
1- Yüzünü yıkamak.
2- Kollarını (dirsekleriyle beraber) yıkamak.
3- Başının dörtte birini meshetmek.
4- Ayaklarını (topuklarıyla beraber) yıkamak.

GUSLÜN FARZLARI
1- Ağzına su vermek.
2- Burnuna su vermek.
3- Bütün bedenini yıkamak.

TEYEMMÜMÜN FARZLARI
1- Niyet.
2- İki darb ve mesih.

NAMAZIN FARZLARI
Dışında olanlar:
1- Hadesten taharet
2- Necasetten taharet
3- Setr-i avret
4- İstikbal-i Kıble
5- Vakit
6- Niyet
İçinde olanlar:
1- İftitah tekbiri
2- Kıyam
3- Kırâet
4- Rükû
5- Secde
6- Ka'de-i ahire.


Ellidört Farz

ELLİDÖRT FARZ

1- Allah'ı daima zikretmek.
2- Helal kazanılmış elbise giymek
3- Abdest almak.
4- Beş vakit namaz kılmak.
5- Cünüplükten gusletmek.
6- Rızk için Allah'a tevekkül (itimad) etmek.
7- Helalden yeyip içmek.
8- Allah'ın taksimine kanaat etmek.
9- Tevekkül etmek.
10- Kazaya (yani Allah'ın hükmüne) razı olmak.
11- Nimete karşılık şükretmek.
12- Belaya sabretmek.
13- Günahlara tevbe etmek.
14- İbadetleri ihlas ile yapmak.
15- Şeytanı düşman bilmek.
16- Kur'an-ı delil tanımak.
17- Ölüme hazırlıklı olmak.
18- İyiliği emredip kötülükten alıkoymak.
19- Gıybet etmemek, kötü şeyleri dinlememek.
20- Anaya-babaya iyilik ve itaat etmek.
21- Akrabayı ziyaret etmek.
22- Emanete hıyaret etmemek.
23- Dinin kabul etmiyeceği latifeyi (şakayı) terk etmek.
24- Allah ve Rasulüne itaat etmek.
25- Günahtan kaçınıp Allah'a sığınmak.
26- Allah için sevmek, Allah için buğz etmek.
27- Her şeye ibretle bakmak.
28- Tefekkür etmek. (Cenab-ı Hakk'ın kudretini, azametini ve insanın yaratılışdaki gayeyi düşünmek)
29- İlim öğrenmeye çalışmak
30- Kötü zandan sakınmak
31- İstihza (alay) etmemek
32- Harama bakmamak
33- Daima doğru olmak
34- Esef ve ferahı, yani şımarıklık ve azgınlığı terketmek
35- Sihir yapmamak
36- Ölçü ve terazisini doğru tartmak
37- Allah'ın azabından korkmak
38- Bir günlük nafakası (yiyeceği-içeceği) olmayana sadaka vermek
39- Allah'ın rahmetinden ümid kesmemek
40- Nefsinin kötü arzularına tabi olmamak
41- İçki kullanmamak
42- Allah'a ve mü'minlere su-i zan etmekten sakınmak
43- Zekat vermek ve mali cihatta bulunmak
44- Hayız (adet) zamanlarında ve nifas halinde hanımı ile cinsi mukarenette bulunmamak
45- Bütün günahlardan; kötülüklerden kalbini temiz tutmak
46- Yetimin malını haksız olarak yememek, onlara iyilik etmek
47- Kibirlilik etmemek
48- Livata (erkekle cinsi münasebet) ve zina yapmamak
49- Beş vakit namazı muhafaza etmek
50- Zulm ile halkın malını yememek
51- Allah'a şirk (ortak) koşmamak
52- Riyadan (gösterişten) sakınmak
53- Yalan yere yemin etmemek
54- Verdiği sadakayı başa kakmamak


MÜSLÜMAN ÇOCUĞA DİNİ SUALLER

MÜSLÜMAN ÇOCUĞUNA BAZI DİNİ SUALLER
S-1) Allah kaçtır?
C-1) Allah birdir.
S-2) Bir olduğuna delilin nedir?
C-2) İhlas suresinin ilk ayet-i kerimesidir.
S-3) Bunun manası nedir?
C-3) "De ki: O Allah'tır, bir tektir.
S-4) Allah'ın varlığına akli delilin nedir?
C-4) Bu alemin varlığı ve alemdeki nizam ve iltizamın devamıdır.
S-5) Sen Müslümanmısın?
C-5) Elhamdülillah Müslümanım.
S-6) Müslüman demenin manası nedir?
C-6) Allah'ı bir bilmek. Kur'an-ı Kerim'i ve Hz. Muhammed Efendimizi (sav) tasdik etmektir.
S-7) Ne zamandan beri Müslümansın?
C-7) "Galû Bela" zamanından beri Müslümanım.
S-8) "Galû Bela" zamanı neye derler?
C-8) Cenab-ı Hak ruhlarımızı yarattığı zaman bunlara hitaben "Elestü birabbiküm" yani (Ben sizin Rabbiniz Değilmiyim) diye sordu. Onlarda "Belâ" (Evet Rabbimizsin) dediler. O zamandan beri Müslümanım, demektir.
S-9) Rabbin kimdir?
C-9) Rabbim Allah'tır.
S-10) Seni kim yarattı?
C-10) ALLAH (cc) yarattı.
S-11) Sen kimin kulusun?
C-11) Allah'ın kuluyum.
S-12) Hangi dindensin?
C-12) İslâm dinindenim.
S-13) Kitabımızın adı nedir?
C-13) Kur'an-ı Kerim'dir.
S-14) Kıblen neresidir?
C-14) Kâbe-i Muazzama'dır.
S-15) Kimin zürriyetindensin?
C-15) Hz. Adem Aleyhisselam'ın zürriyetindenim.
S-16) Kimin milletindensin?
C-16) Hz. İbrahim Aleyhisselam'ın milletindenim.
S-17) Kimin ümmetindensin?
C-17) Hz.Muhammed (Sallallahu aleyhi ve Sellem)'in ümmetindenim.
S-18) Peygamberimiz kaç yılında nerede doğmuştur?
C-18) Rebiülevvel ayının onikisi pazartesi günü 571 tarihinde, Mekke'de doğmuştur.
S-19) Peygamberimizin kaç adı vardır?
C-19) Güzel isimleri çoktur. Fakat dördünü bilmek lazımdır ve şunlardır: Muhammed, Mustafa, Ahmed, Mahmud (a.s.)
S-20) Peygamberimizin en çok kullanılan ismi nedir?
C-20) Hazreti Muhammed Mustafa (s.a.v.)
S-21) Peygamberimizin babasının adı nedir?
C-21) Abdullah'tır.
S-22) Annesinin adı nedir?
C-22) Amine'dir.
S-23) Süt annesinin adı nedir?
C-23) Halîme Hâtun'dur.
S-24) Peygamberimizin ilk eşinin adı nedir?
C-24) Hz. Hatice'dir.
S-25) Peygamberimizn Hz. Hatice'de kaç çocuğu olmuştur ve isimleri nedir?
C-25) (Erkekler) Abdullah - Kâsım (Kızlar) Zeynep - Rukiye - Ümmü Gülsüm - Fatma'dır.
S-26) Peygamberimiz kaç yılında ve kaç yaşında Peygamber olmuştur?
C-26) 610 yılında peygamber olmuştur. Peygamberimiz 40 yaşında iken peygamber olmuştur.
S-27) Peygamberimiz Mekke'den Medine'ye kaç tarihinde hicret etmiştir?
C-27) 622 tarihinde hicret etmiştir. Hicret biz Müslümanlarca tarih başlangıcıdır.
S-28) Peygamber Efendimiz (s.a.v.) kaç tarihinde vefat etmiştir?
C-28) Rebiülevvel ayının onikisinde 632 tarihinde vefat etti.
S-29) İlk insan ve ilk peygamber kimdir?
C-29) İlk insan ve ilk peygamber Hz. Adem (a.s.)'dır.
S-30) Allah tarafından mahlûkata gönderilen Peygamberlerin sayısı kaçtır?
C-30) Peygamberimizden yapılan bir rivayete göre yüz yirmi dört bin, diğer bir rivayete göre, iki yüz yirmi dört bindir.
S-31) Kur'an-ı Kerim'de ismi geçen Peygamberlerin sayısı kaçtır. İsimlerini söylermisiniz?
C-31) 25'tir. Sayarım: Adem, İdris, Nuh, Hûd, Salih, İshak, İbrahim, İsmail, Şua'yb, Lût, Yakûp, Yusuf, Musa, Harun, Davûd, Süleyman, Eyyüb, Zul'kifl, İlyas, Elyasa, Zekeriyya, Yunus, Yahya, İsa ve Muhammed Aleyhisselam'dır. Uzeyir, Lokman ve Zül'karneyn'in isimleri de Kur'an'ı Kerîm'de geçmektedir. Bu kimselerin peygamber mi, yoksa Veli mi olduğunda ihtilaf vardır. Bunlar da peygamber kabul edilirse Kur'an'ı Kerîm'de ismi geçen peygamberler 28 olur.
S-32) Dört büyük kitap hangileridir ve hangi Peygamberlere inmiştir?
C-32) -Tevrat; Musa Aleyhisselam'a, - Zebur; Davud Aleyhisselam'a, -İncil; İsa Aleyhisselam'a, -Kur'an-ı Kerim; Peygamberimiz Muhammed Mustafa (s.a.v.) inmiştir.
S-33) Suhuf ne demektir? Kaç tanedir ve hangi peygamberlere verilmiştir?
C-33) Cenab-ı Hakk'ın, dört kitabtan başka Cebrail (a.s) vasıtasıyla bazı peygamberlere yolladığı emirlere suhuf denir ki, yüz tanedir.
Adem (a.s.) 10, Şit (a.s.) 50, İdris (a.s.) 30, İbrahim (a.s.) 10 suhuf verilmiştir.
S-34) İlk inen sûre hangisidir?
C-34) Alak sûresi ilk 5 ayetidir.
S-35) İlk Müslümanlar kimlerdir?
C-35) Hz. Hatice, Hz. Ali, Hz. Zeyd Bin Hârise, Hz. Ebu Bekir
S-36) Mezhep kaçtır ve nelerdir?
C-36) İkidir; itikadde mezhep, amelde mezhep.
S-37) İtikadde mezhep imamları kimlerdir?
C-37) İmam Ebû Muhammed Mâturidî ve İmam Ebû'l-Hasenîl-Eş'âri Hazretleridir.
S-38) Amelde mezhep kaçtır ve nelerdir?
C-38) Dörttür; Hanefi, Şafii, Maliki, Hanbeli mezhepleridir.
S-39) İtitadde mezhebin nedir?
C-39) Ehl-i Sünnet vel Cemaat mezhebidir.
S-40) Amelde mezhebin nedir?
C-40) Hanefî mezhebidir.
S-41) Bizim itikatta mezhebimizin imamı kimdir?
C-41) İmam Ebû Mensur Muhammed Mâturidî Hazretleridir.
S-42) Bizim amelde mezhebimizin imamı kimdir?
C-42) Bizim mezhebimizin kurucusu İmam-ı Azam Ebu Hanife'dir.
S-43) İbadetle taatle ihya etmeye bilhassa kıymet verdiğimiz gecelere ne denir?
C-43) Kandil denir.
S-44) Kaç tane kandil vardır?
C-44) Beş tane kandil vardır: 1- Kadir Gecesi, 2- Mevlid Kandili, 3- Regaib Kandili, 4- Mi'raç Kandili, 5- Beraet Kandili
S-45) Otuz iki farzı sayar mısınız?
C-45) Sayarım: 6 İmanın şartı, 5 İslam'ın şartı, 12 Namazın farzı, 4 Abdestin farzı, 3 Guslün farzı, 2 Teyemmümün farzı, cem'an 32 eder.
S-46) İmanın şartı nelerdir?
C-46) Allah'ın varlığına, birliğine, Meleklerine, Peygamberlerine, Ahiret Gününe, Kadere, hayır ve şerrin yaratıcısının Allah olduğuna inanmaktır.
S-47) İslamın şartı nelerdir?
C-47) Beştir: 1- Kelime-i Şehadet getirmek, 2- Oruç tutmak, 3- Namaz kılmak, 4- Zekat vermek, 5- Hacca gitmek.
S-48) Abdestin farzı kaçtır?
C-48) Dörttür: 1- Yüzünü tüy bitiminden kulak yumuşağından, çene altına kadar yıkamak, 2- Kolları dirseklerle beraber yıkamak, 3- Başın dörtte birini mesh etmek, 4- Ayakları topuklarıyla beraber yıkamak.
S-49) Guslün farzı kaçtır?
C-49) Üçtür: 1- Bol su ile ağzı yıkamak, 2- Bol su ile burnu yıkamak, 3- Hiç kuru yer kalmamak şartı ile bütün vücudu yıkamak.
S-50) Teyemmümün farzı kaçtır?
C-50) İkidir: 1- Niyet. Teyemmüme niyet etmek, 2- Ellerini iki defa toprağa vurup birincide yüzünü, ikincide kollarını mesh etmek, silmek.
S-51) Namazın farzı kaçtır?
C-51) Altısı içinde, altısı dışında olmak üzere 12'dir.
S-52) Dışındakiler nelerdir?
C-52) Hadesten taharet, Necasetten taharet, Setr-i avret, İstikbali kıble, Vakit, Niyet.
S-53) İçindekiler nelerdir?
C-53) İftitah tekbiri, Kıyam, Kıraât, Rukû, Sücûd, Kâde-i ahirede teşehhüd miktarı oturmak.
S-54) Bir günde kaç vakit namaz kılınır?
C-54) Sabah, öğle, ikindi, akşam, yatsı olmak üzere beş vakit namaz kılınır.
S-55) Bu vakitler kaç rek'attır?
C-55)- Sabaha namazı 4 rekattır; ikisi sünnet, ikisi farz. Önce sünnet kılınır, sonra farz kılınır.
- Öğle namazı 10 rekattır; dördü sünnet, dördü farz, ikisi son sünnet. Önce ilk sünnet kılınır, sonra farz, daha sonra son sünnet kılınır.
- İkindi namazı 8 rekattır; dördü sünnet, dördü farz. Önce sünnet kılınır, sonra farz kılınır.
- Akşam namazı 5 rekattır; Üçü farz, ikisi sünnet. Önce farz, sonra sünnet kılınır.
- Yatsı namazı 13 rekattır; dördü ilk sünnet, dördü farz, ikisi son sünnet, üçü vitir vaciptir. Önce ilk sünnet, sonra farz, sonra son sünnet, en sonra da vitir vacip kılınır. Cem'an günde 40 rek'at namaz kılınır.


ADAB Ahlak

ADAB
Ahlak,terbiye ve nezaket kuralları. Birini ziyafete davet etmek manasını ifade eden edeb, İslam'ın güzel saydığı söz ve davranışlardır. Bu itibarla edep, insanların kendisine davet olunan bilimum hayır, zarâfet, usluluk ve güzel ahlak demektir. Edeb, insanı ayıplanma ve kötülenme sebeplerinden koruyan nefsin köklü bir kuvvetidir.

Ayet ve Hadisler Işığında Adab-ı Muaşeretten Örnekler
*** Herkese karşı tatlı dilli, güler yüzlü açık kalbli olmak. Allah iyi huylu güler yüzlü kimseyi sever.
*** Herkes ile güzel görüşmek, halka eziyet vermekten sakınmak. "Müslüman diğer müslümanların elinden ve dilinden emin olduğu kişidir."
*** Kötülüğe karşı iyilikte bulunmak ve halkın eziyetlerine karşı sabırlı olmak. Allah katında sıddîkların mertebelerine erişmek için zulmedeni affetmek, irtibatı kesenle irtibat kurmak esirgeyene esirgemeden vermek gerekir.
*** Küskünlüğe, dargınlığa, düşmanlığa son vermek. Müslümanın müslümanla üç günden fazla dargın durrnası helal değildir.
*** Dargın iki müslümanın arasını bulmaya çalışmak. Yalan söylemenin caiz olduğu yerlerden biri, dargınların barışmalarını sağlamak için söylenen yalandır. Bu da sadaka vermek kadar hayırlı bir iştir.
*** İnsanların kusurlarını araştırmamak, bilakis bu kusurları örtmeye çalışmak. Başkasının kusurunu arayan, önce kendi kusurunu görmelidir. Başkasının kusurunu örten bir müslümanın kusurunu da Allah örter ve onu affeder.
*** Dostlar birbirlerini arkalarından müdafaa etmelidir, haklarındaki yanlış fikirleri düzeltmelidirler. Kardeşine yardımda bulunana Allah da yardım eder.
*** İnsanlara karşı kötü zan ve töhmette bulunmamak, nefret uyandırmamak, dedikodu yapmamak. Bu sözlerin konuşulduğu yerleri terketmek.
*** Her insanla, kapasite ve mevkilerine göre konuşmak. Cahille ilmî konuşma yapılamayacağı gibi, alimle de cahille konuşulduğu gibi konuşulmaz. İnsanlara akıllarına göre hitap edilmelidir.
*** Büyüklere hürmet ve saygı; küçüklere, düşkünlere şefkat ve merhamet, özellikle aile arasındaki fertlere iyi muamele etmek İslam'ın esaslarındandır. Allah ana babaya saygısızlık bir tarafa "öf" demeyi dahi yasaklamıştır. Başkasına merhamet etmeyene merhamet olunmaz.
*** Herkes hakkında hayır dilemek ve, yardımda bulunmak müslüman kardeşliğinin bir özelliğidir. Ancak bu yardımlaşma kötülükte değil, iyilikte olmalıdır. Mümin kendisi için arzu ettiği güzel şeyleri Müslüman kardeşi için de arzu etmelidir. Kendini kötülüklerden koruduğu gibi etrafındakileri de korumaya çalışmalıdır.
*** Selam, müslümanlar arasında sevgi bağlarının kurulmasında önemli bir araçtır. Selam vermek sünnet, almak ise farzdır. Peygamberimiz (s.a.s.) selamı yaymamızı, tanısak da tanımasak da her müslümana selam vermemiz gerektiğini bununla da imanımız olgunluğa erdiği için Cennet'e gireceğimizi müjdelemiştir. Bu nedenle gençler ihtiyarlara, binek üzerinde olanlar yürüyenlere, yürüyenler oturanlara, arkadan gelenler önden gidenlere, bir kişi çok kişiye selam vermelidir. Selama daha güzel bir şekil de karşılık vermek gerekir. "es-Selamu aleykum" diyene "ve aleykumu'sselam ve rahmetullahi ve berekatuhu" denmelidir. Verilen selamı alma durumunda olmayana selam vermek mekruhtur. Yemek yiyene, namaz kılana, Kur'an okuyana, hutbe dinleyene selam verilmemelidir. Kafirlere selam verilmez. Açıktan açığa Allah'ın emrini çiğneyen ve bu halinde ısrarlı olana da selam verilmez. Topluma verilen selama bir kişi karşılık verirse, diğerlerinin selam alma sorumluluğu kalkar. Selam getiren birinden selamı almak, mektupta yazılı selama ya mektupla ya da o anda sözle karşılık vermek gerekir. Eve girerken ev halkına selam verildiği gibi ayrılırken de selam vererek ayrılmak faziletli bir iştir. Boş bir yere girilirken de "es selamu aleyna ve ala ibadillahi's-Salihîn" diyerek selam verilir. Selam, müminin mümine yaptığı hayırlı bir duadır. "Allah'ın selamı, rahmeti ve bereketi üzerine olsun." Manasına gelen selamlaşmanın yerini basit kelimeler tutmaz.
*** Karşılaşan iki müslüman birbirlerinin ellerini tutarak müsafaha eder. Peygamber'e (s.a.s.) salavat okur, hal hatır sorarlar. Bu durumda olan kişiler henüz birbirlerinden ayrılmadan Allah onlara mağfiret eder.
*** Aksırana karşı hayır dua etmek. Aksıran kişi "elhamdülillah"der, yanındaki müslüman "yerhamükellah" yani "Allah sana merhamet etsin " diye dua eder, aksıran kişi de "yehdîna ve yehdîkumullah " yani Allah bizi de sizleri de hidayete daim kılsın" diye karşı duada bulunur. Buna "teşmît" denir.
*** Müslüman gittiği meclise temiz elbiseyle gitmelidir. Yaşlı ve bilgili kimselerden üstte oturmamalı, kendine söz düşmedikçe konuşmamalı, söylenilen faydalı şeyleri dinlemelidir. Sonradan gelenlere yer vermeli, birbirlerine karşı güler yüzlü, tatlı sözlü olmalıdır. Meclisten ayrılırken arkadaşlarından izin alarak ve selam vererek ayrılmalıdır. Bu kural cemiyet ve cemaat muaşeretindendir.
*** Müslümanlar uygun zamanlarda mümin kardeşlerini, büyüklerini ve yakın akrabalarım ziyaret etmeli, onların gönüllerini hoş etmeye çalışmalıdır. Ancak ziyaretin, çok uzun ve usandırıcı olmamasına özen göstermelidir. Ziyarete gelenlere imkan nisbetinde ikram etmelidir. Allah'a ve ahirete inanan, misafirine izzet ve ikramda bulunmalıdır.
*** Müslüman, din kardeşinin davetine icabet eder, ziyaretinde bulunur. Böylece aralarında muhabbet artmış olur. Peygamber (s.a.s.), "Sizden birinizi kardeşi düğün yemeğine veya benzer bir ziyafete davet edince icabet etsin." buyurmuştur. Ancak bu tür yerlerde Allah'ın yasakladığı içki ve benzeri şeyler bulunuyorsa oraya gitmemelidir. Kötülükleri engelleyeceğine kanaat getirirse, gidebilir. Merasimler külfetten ve gösterişten uzak olmalıdır.
*** Müslümanlar, din kardeşleri yanlarına geldiklerinde, hürmet olsun diye ayağa kalkabilirler.Alim zatların ellerini öpmek caizdir. Ancak dünyalık bir menfaat elde etmek için el öpmek, boyun bükmek, hele hele dalkavukluk yapmak asla doğru değildir. Büyüklerin huzurunda yerlere kadar eğilmek ve yeri öpmek haramdır.
*** Müslümanlıkta komşuluğun büyük ehemmiyeti vardır. Komşu haklarına son derece riayet etmeli, onlara zarar verecek her türlü hareketlerden kaçınmalıdır. Kötülüklerinden, komşusu emin olmayan kimse gerçek mümin olamaz.
*** Hastaları ziyarette bulunmak, onların afiyetlerine dua etmek dinî bir görevdir. Hz. Peygamber (s.a.s.) bir hadisinde: "Beş şey vardır ki, kardeşine karşı müslümana vazife olur. Bunlar da, verilen selamı iade, aksırana hayır dua, davete icabet, hastayı ziyaret ve cenazeleri mezara kadar takip etmektir." buyurmuştur. Müslümanlar, vefat eden din kardeşlerinin cenazelerini kabirlerine kadar üzüntülü ve düşünceli götürür kabre defnederler, haklarında rahmetle duada bulunurlar. İmkan buldukça müslümanın cenaze namazını da kılmalıdır. Kabirlerini ziyaret ederek haklarında hayır duada bulunmak bir vefa borcudur. Ancak kabir ziyaretleri İslamî ölçüler içerisinde olmalı, aşırı ta'zim hareketlerinden sakınmalıdır. Kabir ziyareti insana ölümü ve geleceğini hatırlatır, uyanmaya vesile olur.
*** Evlere ve odalara girerken usule riayet etmek gerekir. Cahiliye devrinde evlere hücum edilircesine girilirdi. Ziyaretçi eve girer ve girdikten sonra da 'girdim' diye seslenirdi. Çok defa, ev sahibinin ailesiyle onları başkasının görmesi doğru olmayan halde, kadın veya erkeğin avret yerlerinin açık olduğu olurdu. Bu hal, üzüntü verip gönülleri yaraladığı gibi evleri emniyet ve huzurdan yoksun bırakırdı. Ayrıca gözler tahrik edici yerlere takıldığı zaman nefisleri bu şekilde fitneye sürüklerdi. İşte bu sebepten dolayı Allah müslümanları yüksek bir adab-ı muaşeretle terbiye etmiştir. Evlere girmeden izin isteme adabı ve ev halkına güven verip onlardan kuşkuyu gidermek için girmezden evvel selam verme adabını getirmiştir.
"Ey inananlar, kendi evlerinizden başka evlere, izin alıp halkına selam vermeden girmeyiniz. Herhalde bunun, sizin için daha iyi olduğunu düşünüp anlarsınız." "Eğer orda kimseyi bulamazsanız size izin verilinceye kadar içeri girmeyin. Bu sizin için daha iyidir..." (en-Nur, 24/27-28). Aynı şekilde erginlik çağına erişmemiş çocuklarla hizmetçilerin başkalarının odalarına girerken izin almaları yolunda eğitilmeleriyle bunların girmesinin ancak hangi vakitlerde olabileceği de belirtilmiştir:
"...Sizden henüz erginlik çağma erişmemiş çocuklar üç vakitte sizden izin istesinler. Sabah namazından önce, öğlenden sonra elbisenizi çıkarıp yatacağınız vakit ve yatsı namazından sonra. Bunlar, sizin üstünüzün açılabileceği üç vakittir. Bunun dışında ne size ne de onlara bir günah yoktur, " (en-Nur, 24/58).
İşte böylece İslam, gerek başkaları için gerek ev halkı için çiğnenmesi asla doğru olmayan özel bir dokunulmazlık koymuştur. İslam'da devletin temeli aile olduğundan, insanlar evlerinde yabancı kimselerin anî baskınlarına maruz bırakılmaz. Ancak ev sahiplerinden izin isteyip, onların müsaadesi alındıktan sonra girilebilir.
*** Müslümanın davranışları yumuşak ve yavaş olmalıdır. Bu muaşeret kuralı için Kur'an-ı Kerim'de tavsiye ve emir buyrulan açık ve anlaşılır şu ayet ne güzeldir: "İnsanları küçümseyip yüz çevirme ve yeryüzünde böbürlenerek yürüme. Zira Allah, kendini beğenip övünen kimseyi sevmez. Yürüyüşünde mutedil ol, sesini de kıs. Çünkü seslerin en çirkini eşeklerin sesidir. (Lokman, 31/18-19).
*** Müslüman doğru sözlü olmalıdır. Kur'an-ı Kerim, Müminlerin doğru ve dikkatli konuşmasını, söyleyecekleri sözü ölçülü ve bu sözün nereye varacağını düşünerek söylemelerini emretmekte ve onları salih amele yol açan güzel söz söylemeye yönlendirmektedir. Çünkü Allah, doğruların, doğru sözlülerin yardımcısıdır. Doğru sözlülerin hareketlerini hatadan korumayı, işlerini düzeltip yoluna koymayı kendilerine bir mükafat olarak vadetmiştir. Bu güzel davranışı yerine getiren müminin hatalarını Allah'u Teala'nın bağışlaması ne engin bir rahmettir. İnsanoğlunu da ancak Allah'ın bu bağış ve rahmeti kurtarabilir: "Ey inananlar, Allah'tan korkun ve doğru söz söyleyin ki Allah işlerinizi düzeltsin ve günahlarınızı bağışlasın. Kim Allah'a ve Rasülüne itaat ederse büyük bir başarıya erişmiş olur. " (el-Ahzab, 33/71)
*** Müslüman israf etmemelidir. İsraf, herhangi bir şeyi gereğinden fazla kullanmak demektir. "...Yeyin, için fakat israf etmeyin, Allah israf edenleri sevmez." (el-A'raf, 7/31) buyurulmaktadır. Yine "...Allah, israfçı ve yalancı kişiyi hidayete erdirmez. " (el-Mü'min, 40/28) düsturu yer almaktadır. En'am Süresi 141. ayeti de yine bu hükmü beyan etmek-tedir: "..israf etmeyin, çünkü Allah israf edenleri sevmez."
İnsan iyilik yaparken de israf yapmamalıdır, "..onlar infak ettikleri zaman bile israf etmezler." (el-Furkan, 25/67)
Ayrıca kusurları bağışlamak her işi güzel bir niyetle ve saf bir kalb ile yapmak, işlerinde doğruluktan ayrılmayıp dirayet ve akıl dairesi içinde yürütmek, büyüklerin dine uygun emirlerine itaat etmek, halkın itimadını ve güvenini kazanmak, her işte aşırı gitmemek, münasip kişilerle güzel bir surette görüşüp konuşmak, kendisine emanet edilen sırlara ve eşyaya hainlik etmemek, zulümden uzaklaşarak insafla hareket etmek, insanlara karşı mütevazî olmak, sözünde durarak ahdine vefa göstermek, ihtiyaç sahiplerine karşı cömertçe davranmak, insanlar hakkında daima iyi zan beslemek, lüzumsuz ve kalb kırıcı sözlerden sakınmak, her yaptığı işi hakkaniyet ölçüleri içinde yapmak, kızgınlık ve şiddetten sakınarak yumuşak huylu olmak, namusu, haysiyeti ve mukaddes değerleri korumak, daima hayır ve iyilik yolunu tutmak, dostluğa önem vermek, hakkına razı olmak, vaktini boşa geçirmeden çalışmak, korkaklığı terkederek yiğit ve cesur olmak, yapılan iyiliklere karşı teşekkür etmek, şehevî duygularına hakim olmak her türlü bela ve musîbetlere sabretmek, bir işte azim ve sebat sahibi olmak, günahlardan kaçınmak, herkesin mertebesini bilip hakkında ona göre muamele etmek, kanaat sahibi olmak, şaka ve nüktelerinde bile ahlak dışı olmamak, başkalarını kötülemekten kaçınmak, kendini yüksek görmemek, içi başka dışı başka olmamak, insanlığa ve inançlarına uygun olan her şeyi yapmak, bu işi yapmadan evvel o işin ehli ile istişare'de bulunmak, yaptığı iyilikleri başa kakmamak, ağır başlı ve vakur olmak, koğuculuk yapmamak gibi güzel meziyetler insanlar arasında saygınlık ve muhabbet doğurur. Bunlara riayet etmek İslam'ın ortaya koyduğu muaşeret adabındandır.


İBADET
İbadet, Allah'a tâzim ve saygı göstermek ve O'nun verdiği nimetlere karşı şükran borcunu yerine getirmektir.

Niçin İbadet Ediyoruz
Bizi yoktan var eden ve yaşatan Allah'tır. Yüce Allah; Vücudumuzu, gören gözler, işiten kulaklar ve konuşan dil gibi mükemmel organlarla donattı. Diğer canlılardan farklı olarak bize akıl verdi ve varlıklar arasında seçkin bir duruma yükseltti. Bunlardan başka, yaşayabilmemiz için teneffüs ettiğimiz havadan, içtiğimiz suya kadar sayısız nimetler verdi.
Ayrıca bizi yalnız bırakmadı, Peygamberler ve kitaplar göndererek dünyada ve ahirette mutlu olmanın yollarını gösterdi. Bütün bu iyiliklere karşılık Allah bizden kendisini tanımamızı ve ona ibadet etmemizi istemektedir. Şöyle bir düşünelim: Çok iyiliğini gördüğümüz bir büyüğümüze karşı saygı gösterir iyiliklerine teşekkür ederiz. Bize bir görev verse seve seve yaparız değil mi?
Öyle ise, bizi yoktan var eden ve sayılamayacak kadar nimetler veren Yüce Allah'a karşı teşekkür etmek ve emrettiği ibadetleri seve seve yapmak gerekmez mi?
Elbette gerekir.
Yaradılışımızın gayesi Allah'ı tanımak ve ona ibadet etmektir. İbadet görevlerini yaptığımız takdirde hem Allah'ın verdiği nimetlere karşı teşekkür borcunu yerine getirmiş oluruz, hem de O'nun sevgisini kazanırız. Eğer biz Allah'a karşı ibadet vazifelerini yerine getirir, O'nun sevgisini kazanırsak, Allah, bize dünyadaki nimetlerinden çok daha fazlasını ahirette verecek ve bizi cennette sonsuz mutluluğa kavuşturacaktır.

İbadet Çeşitleri
İbadetler üç çeşittir:
1– Beden ile Yapılan İbadetler: Namaz kılmak, oruç tutmak gibi.
Beden ile yapılan ibadetleri her müslümanın kendisi yapması gerekir. Başkasını vekil etmesi caiz değildir. Bir kimse başkasının yerine namaz kılamaz, oruç tutamaz.
2– Mal İle Yapılan İbadetler: Zekât vermek ve kurban kesmek gibi. Bir kimse mal ile yapılan ibadetlerde başkasını vekil edebilir.
3– Hem Mal, Hem de Beden İle Yapılan İbadet: Hac vazifesi böyle bir ibadettir. Parası olduğu halde hacca gidemiyecek derecede sakat, hasta ve çok yaşlı kimseler, kendi yerine bir başkasını bedel olarak hacca gönderebilir.

İbadetin Faydaları
Bedenimizin gerekli gıdalara ihtiyacı olduğu gibi rûhumuzun da gıdaya ihtiyacı vardır. Rûhun gıdası iman ve ibadetlerdir. İbadet, rûhumuzu yükseltir, bizi kötülüklerden sakındırır, ahlâkımızı olgunlaştırır, en değerli varlığımız olan imanımızı korur.
Hayatta insanın çeşitli sıkıntılarla karşılaşıp ümitsizliğe ve bunalıma düştüğü zamanlar olur. Böyle durumlarda insan ibadetle bunalımdan kurtulur. Çünkü insan ibadet sayesinde Allah'a yaklaşır. O'nun rahmetine sığınır ve huzura kavuşur. İbadetlerin, rûhumuza olduğu gibi bedenimize de birçok faydası vardır.
Namaz kılan insan abdest almak zorundadır. Abdest almak, günde birkaç defa temizlenmek demektir. Temizliğin ise sağlığımız için ne kadar yararlı olduğunu hepimiz biliriz.
Namaz kılarken yapılan belirli hareketlerin, oruçta sindirim sistemi ile bazı organların dinlenmesinin vücut sağlığına önemli faydalar sağladığı bir gerçektir. Zekât ibadetinin sosyal yardımlaşma yönünden topluma kazandırdığı birçok yararları vardır.

İman İle İbadet Arasındaki İlişki
Bir müslüman, dinin hükümlerini inkâr etmedikçe ve kalbinde iman bulunduğu sürece ibadet yapmasa bile dinden çıkmaz, kafir olmaz, yine müslümandır. Ancak, Allah'ın emri olan ibadet görevlerini yerine getirmediği için günah işlemiş ve cezayı hak etmiş olur.
İbadetler, imanın olgunlaşmasını ve güçlenmesini sağlar. Ahirette cezadan kurtulmamıza ve cennet nimetlerine kavuşmamıza vesile olur. Sade bir imanla yetinip ibadetleri terketmek imanın zayıflamasına ve giderek iman nurunun sönmesine sebep olur.
İbadet yapılmadığı takdirde, iman ışığı açıkta yanan lamba gibi korumasız kalır. Günün birinde sönebilir. İmanın yok olması, müslümanın cennetin anahtarını kaybetmesi demektir. Bu sebeple ibadetlerin, imanımızın korunmasında ve cennette sonsuz hayata kavuşmamızda çok önemli yeri vardır.